Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.03.18 06:15

Thema: Re: Keine Spannung Starten am KSV ... warum ?

Quote
Jonnesen schrieb:

...wie man sieht habe ich den 4-Poligen Temperaturfühler...
wie kann ich den auf Funktion testen ...

Den Stecker kannst Du um 180° verdreht aufstecken. Im Gehäuse stecken zwei identische Sensoren, deren Kontakte über Kreuz angeordnet sind. Du kannst auch über Kreuz den Widerstand messen. Da es sehr unwahrscheinlich ist, dass beide kaputt sind, liegt der Fehler hier nicht, wenn das Messgerät ähnliche Werte zeigt.

Quote

und kann ich das Gegenstück sprich Stecker auch durchmessen ?

Jain. Das Kabel kannst Du nur prüfen, wenn Du das andere Ende kurzschließt. Die Alternative: die Spannung messen, die vom KPR / Steuergerät zum Messen des Widerstands verwendet wird. So prüfst Du allerdings nur eine Ader pro Sensor, und niemand hier wird Dir sagen können, wie hoch die Messspannung bei offenen Ausgängen sein muss.

Quote

während des Startens mal 12V auf das KSV geben,sollte doch funktionieren oder ? oder 12V zu viel ?

Ich würde lieber messen, ob beim Startversuch Spannung aufgeschaltet wird. Dann siehst Du auch, ob das Teil mit 12 Volt oder weniger angesteuert wird. Der Fehler könnte ja auch im KPR liegen.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] Keine Spannung Starten am KSV ... warum ?

Jonnesen 350 08.03.18 16:29

Re: Keine Spannung Starten am KSV ... warum ?

Thorsten 560 SE 192 08.03.18 16:47

Re: Keine Spannung Starten am KSV ... warum ? Anhänge

Jonnesen 249 08.03.18 18:12

Re: Keine Spannung Starten am KSV ... warum ?

Michael 420SE 224 09.03.18 06:15

Wiederstände der Fühler gemessen...

Jonnesen 183 09.03.18 19:33

Re: Wiederstände der Fühler gemessen...

JanHH 196 09.03.18 21:55

Es war das KE Steuergerät... Anhänge

Jonnesen 233 13.03.18 12:02

Sehr komisch???

Thorsten 560 SE 176 13.03.18 12:07

Re: Es war das KE Steuergerät...

JanHH 211 13.03.18 19:42

Re: Es war das KE Steuergerät...

Jonnesen 205 14.03.18 09:41

Sensationell!

Basti-HH 198 14.03.18 23:14

Re: Sensationell! Anhänge

Jonnesen 124 16.03.18 11:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen