Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.03.18 20:47

Thema: Re: Motor stockt beim gas geben (nach kaltstart)..

Hallo Chris,

interessant wäre noch zu wissen, ob der Motor kalt auch schlecht anspringt?

In der Tat musst Du zuerst Probleme mit der Zündung ausschließen. Lasse den Motor mal im Dunkeln im Leerlauf laufen und schaue Dir die Zündkabel an, ob Du dort Funkenüberschlag sieht. Dann schraube mal die Zündverteilerkappe ab und schaue Dir die Kontakte dort drin an.

Wenn das alles zunächst nichts auffällige zeigt, rückt die Einspritzanlage in den Fokus. Von wann ist der Wagen? Ich ghe mal davon aus, dass er schon eine KE hat. Hier musst Du das Tastverhältnis und den Strom am EHS messen. Das liefert meist eine Aussage zu Problemen. Wenn ich jetzt mal annehme, das er auch schlecht anspringt, dann könnte die KE evtl. nur rein mechanische laufen, weil das Steuergerät nicht mit Strom versorgt wird. Eine KE läuft rein mechanische sehr gut, wenn der Motor mal warm ist.

Gibt sonst irgendwelche Auffälligkeiten? Im Bereich der Elektrik? Ich denke noch an eine defektes ÜSR.

Gruß - Robi

Robi

w126 500SE 89 245tkm anthrazit
w124 280TE 93 346tkm "borniert"
w124 320E 93 212tkm silber
w124 300CE 89 265tkm perlmutt
Thema Autor Klicks Datum/Zeit

Motor stockt beim gas geben (nach kaltstart)..

chris500SE 272 12.03.18 14:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 194 12.03.18 20:47

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 138 13.03.18 23:09

Re: Motor stockt beim gas geben (nach kaltstart)..

lovegood 152 13.03.18 23:23

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 142 13.03.18 23:43

Re: Motor stockt beim gas geben (nach kaltstart)..

ThomasMS 165 12.03.18 21:50

Re: Motor stockt beim gas geben (nach kaltstart)..

Michael 420SE 157 13.03.18 06:13

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 135 13.03.18 23:04

Re: Motor stockt beim gas geben (nach kaltstart)..

Thorsten 560 SE 144 13.03.18 09:14

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 139 13.03.18 22:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 127 14.03.18 06:44

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 149 14.03.18 10:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen