Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.03.18 21:50

Thema: Re: Motor stockt beim gas geben (nach kaltstart)..

Hallo Chris,
600.000 km sind eine respektable Zahl auf dem Kilometerzähler, ist das vielleicht Forumsrekord?

Zu Deinem Problem: Wenn ich tief in meine Glaskugel schaue, erkenne ich ein defektes EHS. Einfach mal die Forumssuche bemühen und dann mal messen, wie vom Kollegen schon gesagt.

Cheers, Thomas
Thema Autor Klicks Datum/Zeit

Motor stockt beim gas geben (nach kaltstart)..

chris500SE 307 12.03.18 14:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 217 12.03.18 20:47

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 152 13.03.18 23:09

Re: Motor stockt beim gas geben (nach kaltstart)..

lovegood 172 13.03.18 23:23

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 158 13.03.18 23:43

Re: Motor stockt beim gas geben (nach kaltstart)..

ThomasMS 180 12.03.18 21:50

Re: Motor stockt beim gas geben (nach kaltstart)..

Michael 420SE 176 13.03.18 06:13

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 159 13.03.18 23:04

Re: Motor stockt beim gas geben (nach kaltstart)..

Thorsten 560 SE 161 13.03.18 09:14

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 159 13.03.18 22:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 144 14.03.18 06:44

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 167 14.03.18 10:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen