Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.03.18 09:14

Thema: Re: Motor stockt beim gas geben (nach kaltstart)..

Moin,

du hast jetzt nicht geschrieben was für ein Baujahr dein 500er ist. Wenn es eine Zweiserie ist (also ab 1985) könnte der Fehler an dem Stauscheibenpoti liegen. Beim 8 Zyl. mit KE-Jetronik ist dies für die Beschleunigungsanreicheung zuständig.

Gruß Thorsten
Thema Autor Klicks Datum/Zeit

Motor stockt beim gas geben (nach kaltstart)..

chris500SE 270 12.03.18 14:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 194 12.03.18 20:47

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 138 13.03.18 23:09

Re: Motor stockt beim gas geben (nach kaltstart)..

lovegood 151 13.03.18 23:23

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 142 13.03.18 23:43

Re: Motor stockt beim gas geben (nach kaltstart)..

ThomasMS 164 12.03.18 21:50

Re: Motor stockt beim gas geben (nach kaltstart)..

Michael 420SE 157 13.03.18 06:13

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 135 13.03.18 23:04

Re: Motor stockt beim gas geben (nach kaltstart)..

Thorsten 560 SE 142 13.03.18 09:14

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 139 13.03.18 22:58

Re: Motor stockt beim gas geben (nach kaltstart)..

Robi500se 127 14.03.18 06:44

Re: Motor stockt beim gas geben (nach kaltstart)..

chris500SE 149 14.03.18 10:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen