Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.08.19 09:41

Thema: EHS hat er nicht, aber nach 39 Jahren vielleicht Faslchluft

Moin Matthias,
der 380er hat dafür einen Warmlaufregler (rechteckiges Gerät vorn am Motor) der den Druck regelt.
Falschluft ist in dem Alter keine Seltenheit, da kann man auch an der CO-Schraube drehen ohne
das Gemisch vernünftig einregeln zu können.
Schon einen Kompressionstest gemacht?
Gruß Matze

PS: der Wurmkat kann auch seinen Teil zum unruhigen Lauf beitragen, wie der bei der 1.Serie
eingeflochten ist, frage
Thema Autor Klicks Datum/Zeit

Stellglied

TYYR 785 09.03.11 19:48

EHS

votes_love 492 09.03.11 20:04

Re: EHS

Christoph 300SE 409 13.03.11 11:43

Re: EHS

Marc 300SE [K] 563 13.03.11 11:58

Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

eib1992eib 258 20.08.19 02:55

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

Michael 420SE 217 20.08.19 06:52

EHS hat er nicht, aber nach 39 Jahren vielleicht Faslchluft

Nemo 188 20.08.19 09:41

Falschluft wie Testen? Anhänge

eib1992eib 243 20.08.19 12:33

Re: Falschluft wie Testen?

380SEC 235 20.08.19 15:18

Re: Falschluft wie Testen?

lovegood 166 20.08.19 15:44

Re: Kurbelgehäuseentlüftung

Uwe 420SE 173 20.08.19 15:28

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

380SEC 233 20.08.19 11:02

Re: Mehrere Fehler...

Uwe 420SE 190 20.08.19 15:19

Dem schließe ich mich an (o.T.)

380SEC 210 20.08.19 15:24

Re: Mehrere Fehler...

lovegood 176 20.08.19 15:46

Re: Mehrere Fehler...

Uwe 420SE 222 20.08.19 17:09

Re: Mehrere Fehler...

lovegood 170 20.08.19 17:17

Re: Mehrere Fehler...

eib1992eib 164 20.08.19 17:43

Re: Mehrere Fehler...

eib1992eib 172 20.08.19 18:05

Re: Mehrere Fehler...

Michael 420SE 225 21.08.19 09:02

Re: Mehrere Fehler...

Uwe 420SE 178 21.08.19 09:19

Rückmeldung zwischendurch

eib1992eib 135 19.10.19 12:15

Re: Rückmeldung zwischendurch

380SEC 137 19.10.19 14:53

Re: Rückmeldung zwischendurch

eib1992eib 107 19.10.19 16:30

Re: Rückmeldung zwischendurch

Michael 420SE 117 19.10.19 17:06

Re: Rückmeldung zwischendurch Anhänge

lovegood 146 19.10.19 18:09

Re: Stellglied

Mattes-Bo 225 20.08.19 07:00

Re: Stellglied

alphagent 181 20.08.19 10:00

Re: Stellglied

Thorsten 560 SE 182 20.08.19 10:41

Lambdasonde

eib1992eib 164 20.08.19 12:40

Re: Lambdasonde

Michael 420SE 196 20.08.19 12:50

Re: Lambdasonde, kann man messen (Videolink)

Nemo 165 20.08.19 13:03

Re: Stellglied

Mattes-Bo 167 20.08.19 13:38

Fühler / Falschluft

eib1992eib 188 20.08.19 15:06

Re: Fühler / Falschluft

lovegood 174 20.08.19 15:48

Re: Stellglied

Mattes-Bo 183 20.08.19 18:15

Re: Stellglied

Bibo SEC 125 21.10.19 07:48

Re: Stellglied

Thorsten 560 SE 114 21.10.19 11:16

Re: Stellglied

eib1992eib 97 24.10.19 18:50

Re: Stellglied Anhänge

lovegood 126 24.10.19 23:04

Re: Stellglied

380SEC 134 21.10.19 12:17

Re: Stellglied

Bibo SEC 125 21.10.19 12:42

Re: Stellglied

380SEC 133 21.10.19 14:00

Re: Stellglied Anhänge

eib1992eib 138 24.10.19 19:15

Re: Stellglied

lovegood 108 24.10.19 23:23

Re: Stellglied Anhänge

Gerdino 142 27.10.19 14:57

Re: Stellglied Anhänge

Gerdino 116 27.10.19 15:17

Re: Stellglied Anhänge

Gerdino 115 27.10.19 15:20

Re: Stellglied

lovegood 95 27.10.19 17:52

Re: Stellglied

eib1992eib 86 28.10.19 15:38

Re: Stellglied

lovegood 77 28.10.19 16:01

Re: Stellglied Anhänge

lovegood 87 28.10.19 16:21

Re: Stellglied

eib1992eib 72 28.10.19 16:48

Re: Stellglied

eib1992eib 63 28.10.19 16:47

Re: Stellglied

lovegood 72 28.10.19 18:46

Re: Stellglied

eib1992eib 67 28.10.19 19:05

Re: Stellglied

lovegood 68 28.10.19 20:26

Re: Stellglied

der kaps 110 27.10.19 15:34

Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 123 27.10.19 18:17

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 97 28.10.19 17:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 72 02.11.19 21:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

vogt 65 02.11.19 21:31

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Stephan 68 03.11.19 10:08

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 60 03.11.19 10:34

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 71 03.11.19 15:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen