Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.08.19 12:33

Thema: Falschluft wie Testen?

Hallo,

Was mir gerade noch einfällt.
Nachdem die Einspritzdüsen gewechselt wurden, dreht er (wenn er kalt ist) ziemlich hoch (so auf 1500). Ich hatte das Problem schonmal, da war Falschluft die Ursache. Die Manschette / Verbindungsstück ist vor ca. 4 Wochen gewechselt worden. War dann weg, hat aber am Warmstart nichts geändert.

Gibts für den Warmlaufregler einen Temperatursensor? Der könnte vielleicht ja auch nen Schlag haben und dann im Warmstart vielleicht zu Fett arbeiten lassen?
Die Temperaturanzeige im Fahrzeug funktioniert problemlos.

Ich habe aber unter dem Luftfilter einen weiteren Schlauch entdeckt, der eingerissen ist.
Ist vom linken Ventildeckel ein längerer Schlauch, der im Nichts endet und dort geht ein Unterdruckschlauch mit rein.

Siehe Anhang.

Hat da jemand ne Ahnung wie da die Teilenummer ist?

Wie kann man denn das Unterdrucksystem testen?

Danke

Grüße

Matthias




2-mal bearbeitet. Zuletzt am 20.08.19 12:37.
Thema Autor Klicks Datum/Zeit

Stellglied

TYYR 937 09.03.11 19:48

EHS

votes_love 555 09.03.11 20:04

Re: EHS

Christoph 300SE 473 13.03.11 11:43

Re: EHS

Marc 300SE [K] 647 13.03.11 11:58

Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

eib1992eib 331 20.08.19 02:55

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

Michael 420SE 279 20.08.19 06:52

EHS hat er nicht, aber nach 39 Jahren vielleicht Faslchluft

Nemo 260 20.08.19 09:41

Falschluft wie Testen? Anhänge

eib1992eib 308 20.08.19 12:33

Re: Falschluft wie Testen?

380SEC 288 20.08.19 15:18

Re: Falschluft wie Testen?

lovegood 217 20.08.19 15:44

Re: Kurbelgehäuseentlüftung

Uwe 420SE 223 20.08.19 15:28

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

380SEC 311 20.08.19 11:02

Re: Mehrere Fehler...

Uwe 420SE 241 20.08.19 15:19

Dem schließe ich mich an (o.T.)

380SEC 272 20.08.19 15:24

Re: Mehrere Fehler...

lovegood 233 20.08.19 15:46

Re: Mehrere Fehler...

Uwe 420SE 281 20.08.19 17:09

Re: Mehrere Fehler...

lovegood 220 20.08.19 17:17

Re: Mehrere Fehler...

eib1992eib 213 20.08.19 17:43

Re: Mehrere Fehler...

eib1992eib 219 20.08.19 18:05

Re: Mehrere Fehler...

Michael 420SE 278 21.08.19 09:02

Re: Mehrere Fehler...

Uwe 420SE 228 21.08.19 09:19

Rückmeldung zwischendurch

eib1992eib 186 19.10.19 12:15

Re: Rückmeldung zwischendurch

380SEC 202 19.10.19 14:53

Re: Rückmeldung zwischendurch

eib1992eib 158 19.10.19 16:30

Re: Rückmeldung zwischendurch

Michael 420SE 180 19.10.19 17:06

Re: Rückmeldung zwischendurch Anhänge

lovegood 218 19.10.19 18:09

Re: Stellglied

Mattes-Bo 272 20.08.19 07:00

Re: Stellglied

alphagent 221 20.08.19 10:00

Re: Stellglied

Thorsten 560 SE 233 20.08.19 10:41

Lambdasonde

eib1992eib 211 20.08.19 12:40

Re: Lambdasonde

Michael 420SE 252 20.08.19 12:50

Re: Lambdasonde, kann man messen (Videolink)

Nemo 216 20.08.19 13:03

Re: Stellglied

Mattes-Bo 220 20.08.19 13:38

Fühler / Falschluft

eib1992eib 228 20.08.19 15:06

Re: Fühler / Falschluft

lovegood 231 20.08.19 15:48

Re: Stellglied

Mattes-Bo 232 20.08.19 18:15

Re: Stellglied

Bibo SEC 188 21.10.19 07:48

Re: Stellglied

Thorsten 560 SE 172 21.10.19 11:16

Re: Stellglied

eib1992eib 160 24.10.19 18:50

Re: Stellglied Anhänge

lovegood 224 24.10.19 23:04

Re: Stellglied

380SEC 214 21.10.19 12:17

Re: Stellglied

Bibo SEC 195 21.10.19 12:42

Re: Stellglied

380SEC 207 21.10.19 14:00

Re: Stellglied Anhänge

eib1992eib 229 24.10.19 19:15

Re: Stellglied

lovegood 158 24.10.19 23:23

Re: Stellglied Anhänge

Gerdino 220 27.10.19 14:57

Re: Stellglied Anhänge

Gerdino 178 27.10.19 15:17

Re: Stellglied Anhänge

Gerdino 184 27.10.19 15:20

Re: Stellglied

lovegood 158 27.10.19 17:52

Re: Stellglied

eib1992eib 124 28.10.19 15:38

Re: Stellglied

lovegood 120 28.10.19 16:01

Re: Stellglied Anhänge

lovegood 135 28.10.19 16:21

Re: Stellglied

eib1992eib 115 28.10.19 16:48

Re: Stellglied

eib1992eib 108 28.10.19 16:47

Re: Stellglied

lovegood 121 28.10.19 18:46

Re: Stellglied

eib1992eib 112 28.10.19 19:05

Re: Stellglied

lovegood 112 28.10.19 20:26

Re: Stellglied

der kaps 167 27.10.19 15:34

Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 192 27.10.19 18:17

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 145 28.10.19 17:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 135 02.11.19 21:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

vogt 113 02.11.19 21:31

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Stephan 117 03.11.19 10:08

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 109 03.11.19 10:34

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 156 03.11.19 15:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen