Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.08.19 15:24

Thema: Dem schließe ich mich an (o.T.)

Quote
Uwe 420SE schrieb:

Hallo,
ich vermute, hier kommen mehrere Fehler zusammen.
Schlechtes Warmstarterhalten: Würde ich zu 90% auf einen defekten Druckspeicher tippen. Sitzt hinten beim Kraftstoffpaket. Das dritte zylindrische Teil neben Filter und Pumpe.
Schlechter Leerlauf: Unbedingt mal die Lambda-Sonde messen, wenn die nicht mehr sauber regelt, gibt es diese Probleme. Die Sonden sollten alle 120tkm (oder nach 20 Jahren) getauscht werden.

Uwe


Bj 83, USA, NV (120 KW), Farbe 172, Leder Dattel, SD, Klimaautom., 124 TMls
Thema Autor Klicks Datum/Zeit

Stellglied

TYYR 791 09.03.11 19:48

EHS

votes_love 500 09.03.11 20:04

Re: EHS

Christoph 300SE 416 13.03.11 11:43

Re: EHS

Marc 300SE [K] 570 13.03.11 11:58

Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

eib1992eib 264 20.08.19 02:55

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

Michael 420SE 223 20.08.19 06:52

EHS hat er nicht, aber nach 39 Jahren vielleicht Faslchluft

Nemo 194 20.08.19 09:41

Falschluft wie Testen? Anhänge

eib1992eib 248 20.08.19 12:33

Re: Falschluft wie Testen?

380SEC 242 20.08.19 15:18

Re: Falschluft wie Testen?

lovegood 172 20.08.19 15:44

Re: Kurbelgehäuseentlüftung

Uwe 420SE 178 20.08.19 15:28

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

380SEC 239 20.08.19 11:02

Re: Mehrere Fehler...

Uwe 420SE 195 20.08.19 15:19

Dem schließe ich mich an (o.T.)

380SEC 216 20.08.19 15:24

Re: Mehrere Fehler...

lovegood 182 20.08.19 15:46

Re: Mehrere Fehler...

Uwe 420SE 229 20.08.19 17:09

Re: Mehrere Fehler...

lovegood 176 20.08.19 17:17

Re: Mehrere Fehler...

eib1992eib 169 20.08.19 17:43

Re: Mehrere Fehler...

eib1992eib 178 20.08.19 18:05

Re: Mehrere Fehler...

Michael 420SE 232 21.08.19 09:02

Re: Mehrere Fehler...

Uwe 420SE 184 21.08.19 09:19

Rückmeldung zwischendurch

eib1992eib 142 19.10.19 12:15

Re: Rückmeldung zwischendurch

380SEC 143 19.10.19 14:53

Re: Rückmeldung zwischendurch

eib1992eib 113 19.10.19 16:30

Re: Rückmeldung zwischendurch

Michael 420SE 125 19.10.19 17:06

Re: Rückmeldung zwischendurch Anhänge

lovegood 153 19.10.19 18:09

Re: Stellglied

Mattes-Bo 231 20.08.19 07:00

Re: Stellglied

alphagent 186 20.08.19 10:00

Re: Stellglied

Thorsten 560 SE 188 20.08.19 10:41

Lambdasonde

eib1992eib 170 20.08.19 12:40

Re: Lambdasonde

Michael 420SE 204 20.08.19 12:50

Re: Lambdasonde, kann man messen (Videolink)

Nemo 171 20.08.19 13:03

Re: Stellglied

Mattes-Bo 173 20.08.19 13:38

Fühler / Falschluft

eib1992eib 193 20.08.19 15:06

Re: Fühler / Falschluft

lovegood 179 20.08.19 15:48

Re: Stellglied

Mattes-Bo 190 20.08.19 18:15

Re: Stellglied

Bibo SEC 132 21.10.19 07:48

Re: Stellglied

Thorsten 560 SE 120 21.10.19 11:16

Re: Stellglied

eib1992eib 102 24.10.19 18:50

Re: Stellglied Anhänge

lovegood 153 24.10.19 23:04

Re: Stellglied

380SEC 143 21.10.19 12:17

Re: Stellglied

Bibo SEC 135 21.10.19 12:42

Re: Stellglied

380SEC 142 21.10.19 14:00

Re: Stellglied Anhänge

eib1992eib 145 24.10.19 19:15

Re: Stellglied

lovegood 114 24.10.19 23:23

Re: Stellglied Anhänge

Gerdino 149 27.10.19 14:57

Re: Stellglied Anhänge

Gerdino 122 27.10.19 15:17

Re: Stellglied Anhänge

Gerdino 122 27.10.19 15:20

Re: Stellglied

lovegood 101 27.10.19 17:52

Re: Stellglied

eib1992eib 92 28.10.19 15:38

Re: Stellglied

lovegood 82 28.10.19 16:01

Re: Stellglied Anhänge

lovegood 94 28.10.19 16:21

Re: Stellglied

eib1992eib 78 28.10.19 16:48

Re: Stellglied

eib1992eib 69 28.10.19 16:47

Re: Stellglied

lovegood 77 28.10.19 18:46

Re: Stellglied

eib1992eib 72 28.10.19 19:05

Re: Stellglied

lovegood 73 28.10.19 20:26

Re: Stellglied

der kaps 117 27.10.19 15:34

Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 129 27.10.19 18:17

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 103 28.10.19 17:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 78 02.11.19 21:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

vogt 70 02.11.19 21:31

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Stephan 73 03.11.19 10:08

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 65 03.11.19 10:34

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 77 03.11.19 15:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen