Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.04.15 19:58

Thema: Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Hallo Markus,

da tippst du falsch, denn das ist total grobe Technik.

Da wird eher eine Sicherung defekt sein und ein Relais für das Fernlicht gibts doch sicher auch> mal in den Sicherungskasten schauen. Im Deckel sollte die Anleitung und Funktionsbeschreibung sein....

Viele Grüße
Matthias

--Bochum --Tief im Westen--

WICHTIGER HINWEIS: "Meine Tipps und Hinweise sind ohne jede Gewähr oder Garantie- Bitte informieren sie sich umfänglich auch in Bezug auf die aktuelle Gesetzeslage, ob dieser Tipp überhaupt umsetzbar ist- Insofern übernehme ich keinerlei Garantie. Sie handeln generell eigenverantwortlich auf eigenes Risiko! Ich sehe meine Beiträge nur als vom Grundgesetzt geschützte Äußerungen im Rahmen der Meinungsfreiheit an!"
Thema Autor Klicks Datum/Zeit

[Problem] Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

murdock 419 21.04.15 15:21

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Mattes-Bo 304 21.04.15 19:58

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

lovegood 347 21.04.15 20:16

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

midget_mkII 383 22.04.15 11:57

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

murdock 257 03.05.15 22:54

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

lovegood 310 04.05.15 00:41

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 113 11.04.19 12:30

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Thorsten 560 SE 102 11.04.19 15:15

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 94 11.04.19 15:26

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Weißer Wal 86 11.04.19 15:33

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 89 11.04.19 16:56

Das sind Torxschrauben kein Inbus!! (k.T.)

Thorsten 560 SE 85 12.04.19 12:09

Re: Das sind Torxschrauben kein Inbus!!

pearl560 78 12.04.19 12:23



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen