Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

11.04.19 15:33

Thema: Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Moin Dieter,

mal an den Lötstellen wackeln bringt nix, lieber gleich den Lötkolben zur Hand nehmen. Schlechte Lötstellen kannst du mit einer Lupe auf Anhieb sehen. Und ohne Lichthupe fährst du maximal bis zum nächsten Tüv Termin. nein

Gruß

André
Thema Autor Klicks Datum/Zeit

[Problem] Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

murdock 368 21.04.15 15:21

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Mattes-Bo 260 21.04.15 19:58

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

lovegood 297 21.04.15 20:16

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

midget_mkII 334 22.04.15 11:57

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

murdock 208 03.05.15 22:54

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

lovegood 258 04.05.15 00:41

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 69 11.04.19 12:30

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Thorsten 560 SE 61 11.04.19 15:15

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 53 11.04.19 15:26

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

Weißer Wal 49 11.04.19 15:33

Re: Lichthupe / Fernlicht funktioniert nicht (Kombischalter / Wischerschalter)

pearl560 55 11.04.19 16:56

Das sind Torxschrauben kein Inbus!! (k.T.)

Thorsten 560 SE 47 12.04.19 12:09

Re: Das sind Torxschrauben kein Inbus!!

pearl560 47 12.04.19 12:23



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen