Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.11.19 18:34

Thema: Re: Ladekontrolle und Erregerstrom...

Hallo Stephan,

Ich habe vorhin noch 3 Dinge geprüft bzw. mir angeschaut:

Die Spannung bei laufendem Motor war bei 13,8 Volt an der Batterie gemessen. Dann habe ich hier noch einen Audi 100 C4 stehen, hier habe ich auch gemessen bei laufendem Motor: 14 Volt an der Batterie. Beides Mal geprüft bei Leerlauf und dann nochmal bei erhöhter Motordrehzahl. Beide Werte an beiden Autos bleiben gleich. Messe ich richtig?
Dann habe ich mir noch den Regler und die Lima von meinem Ersatz M117 angeschaut: Hier sind die Kohlen sehr unterschiedlich stark abgenutzt und der Schleifring stark eingelaufen.

Ich denke ich probiere es mit einem neuen Regler und der Ersatzlima.

Oder gibt’s noch Ideen zur Fehlersuche?

Viele Grüße Markus
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 727 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 434 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 479 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 427 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 441 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 419 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 462 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 439 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 454 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 467 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 199 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 157 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 143 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 177 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 135 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 127 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 143 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 138 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 133 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 128 27.11.19 17:54

Messgerät überprüfen

Nemo 110 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 121 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 118 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 140 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 135 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 121 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 121 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 113 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 119 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 122 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 116 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 122 01.12.19 20:19

Re: Ladekontrolle und Erregerstrom...

Markus 74 15.05.20 22:13

Hatte ich auch schon

Joachim2 139 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 149 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 147 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 137 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 197 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen