Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

11.04.19 19:11

Thema: Es wird schlimmer ....

Nach dem das Problem beseitigt schien und wieder einigermaßen lief .....
Hab aus versehen die alten Beitrag statt meinen neuen heraus gekramt, aber man sieht ich hatte das Problem schonmal. Damals konnte ich es aber beseitigen.

Nun bis jetzt hab ich nichts gefunden, dafür wird’s schlimmer. Bei kaltem zünden springt der Drehzahlmesser auf 1.000 bis er kurz danach auf 800 abfällt.
Schon in der kalten laufphase ist eine Unruhe da, etwa nach kurzer Zeit werden es so wie es sich für mich anfühlt Aussetzer im Leerlauf. Das Fahrzeug ist etwas träge hab ich’s Gefühl, die Dynamik fehlt... ich schätze hier ist eine komplette Revision der Zündung notwendig inzwischen weil von ESD bis relai usw alles in frage kommen kann. Öldruck passt soweit, 1 bar wenn’s warm ist, selten leichtes Zucken bei 1 bar. Beibhondunh an springt sich 2mm nach oben über den Strich, evtl mach ich hier ne neue Leitung rein. Über den Verbrauch kann ich noch nichts sagen. Man hört deutlich im Auspuff das die Verbrennung kurz aussetzt im Takt. Kein sägen im Leerlauf. Das Wetter war heute etwas kälter bei uns, deshalb war es nicht so heftig wie bei warmen Wetter. Kein Rauch aus dem Auspuff, kein merkwürdiger Öl Verbrauch, je nach Fahrweise entweder 1 Liter auf 2.000km oder eben auf 1.000km. Fahrzeug stand über Winter, erst dieses Jahr wurde es so schlimm ... letztes Jahr war es nur ein unrunder Lauf. Wie gesagt bei warmen Start ruckelt er stark bis er auf die 800 U/min kommt letztendlich. Also Saison Start liegen die Nerven blank.



4-mal bearbeitet. Zuletzt am 11.04.19 19:18.
Thema Autor Klicks Datum/Zeit

[Gelöst] M110 Aussetzer im Leerlauf

Silberdistel 804 23.04.17 00:45

Re: M110 Aussetzer im Leerlauf

HanseHonk 403 23.04.17 01:18

Re: M110 Aussetzer im Leerlauf

Michael 420SE 409 23.04.17 07:44

Re: M110 Aussetzer im Leerlauf

Silberdistel 383 23.04.17 18:46

Re: M110 Aussetzer im Leerlauf

Michael 420SE 336 24.04.17 15:04

Re: M110 Aussetzer im Leerlauf

Karthago500SEC 314 24.04.17 17:10

Re: M110 Aussetzer im Leerlauf

midget_mkII 353 23.04.17 21:30

Neu Erkenntnisse

Silberdistel 352 30.04.17 23:00

Re: Neu Erkenntnisse

Michael 420SE 320 01.05.17 07:29

Re: Neu Erkenntnisse

HanseHonk 334 01.05.17 08:13

Re: Neu Erkenntnisse

Silberdistel 301 01.05.17 14:49

Re: Neu Erkenntnisse

Nemo 307 01.05.17 15:15

Re: Neu Erkenntnisse

Silberdistel 299 01.05.17 22:55

Na ja, vielleicht war noch’n Restdruck drin : )

Nemo 282 01.05.17 23:09

Re: Neu Erkenntnisse

Michael 420SE 283 02.05.17 06:33

Re: Neu Erkenntnisse

Silberdistel 288 02.05.17 12:37

Drosselklappe ganz geöffnet?

Thorsten 560 SE 376 02.05.17 15:21

Re: Drosselklappe ganz geöffnet?

Silberdistel 273 02.05.17 21:07

Neue Zündkabel

Silberdistel 308 06.05.17 18:08

Re: Neue Zündkabel

Michael 420SE 287 07.05.17 07:32

Re: Neue Zündkabel

Silberdistel 356 08.05.17 21:43

Es wird schlimmer ....

Koray280SE 185 11.04.19 19:11

Re: Es wird schlimmer ....

Michael 420SE 160 12.04.19 06:55

Trabattoni!? – Bist du es?

Ralf 380SE 154 12.04.19 07:56

Re: Es wird schlimmer ....

paul126 130 12.04.19 08:08

Re: Es wird schlimmer ....

Koray280SE 128 12.04.19 10:17

Re: Es wird schlimmer .... Anhänge

Michael 420SE 176 13.04.19 07:18

Ventile schon eingestellt?!

votes_love 123 14.04.19 19:43



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen