Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.09.19 17:39

Thema: Re: ABS / ASR leuchtet - weiter gehts - N°3

Moin und Hallo zusammen,

nachdem hier: wie ganz oben schon gepostet (Zusammenfassung):
------------------------------------------------------------------------------------------------------
Phänomen beim Anlassen und zwar:

Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht => Benz springt nicht an und beim Anlassversuch leuchten die ASR / ABS Lampen unten rechts im KI.
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet => Benz springt tadellos an.
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht ... 3 -5 Sekunden warten => ASR-Warnlampe im KI / Tachometer leuchtet plötzlich auf => Benz springt an !!!
------------------------------------------------------------------------------------------------------

Wie Michael, hatten meine Werkstatt und ich die verbaute Bosch Blocktronic in Verdacht. Diese wurde diese Woche in mühevollster "Fuddelarbeit" ausgebaut.
Das Phänomen besteht aber weiterhin grmpf

Es tritt sowohl im kalten als auch im warmen Zustand auf.
Wackeltest Zündschlüssel: nutzt nix.
Höhrtest: die Pumpen laufen wohl, es macht immer "bssst".
Fühltest: das Gaspedal ist nie "hart".

-------------------------------------------------------------------------------------------------------

Letzten Monat Neu

Der Benz war warmgefahren:
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht (Warten half nichts / siehe oben) => Benz springt an und die ASR / ABS Lampen leuchten unten rechts im KI.
Nach ca. 3 Sekunden im Leerlauf in Stellung "P" bei knapp 400 U/min zuckt der DZM kurz auf ca. 1000 U/min, pendelt sich bei 500 U/min ein und die ASR / ABS Lampen sind aus.

------------------------------------------------------------------------------------------------------

Heute Neu

Der Benz war warmgefahren:
Schlüssel Stellung Strom an: die ASR-Warnlampe im KI / Tachometer leuchtet nicht (Warten half nichts / siehe ganz oben) => Benz springt an und die ASR / ABS Lampen leuchten unten rechts im KI.
Nach längerem Warten im Leerlauf in Stellung "P" bei knapp 400 U/min zuckt der DZM nicht (siehe oben) und die ASR / ABS Lampen sind immer noch an.

Darauf bin ich langsam ca. 3m vorwärts gefahren und habe abgebremst.
Ich hörte irgendwelche "Regelgeräusche" und fühlte beim Abbremsen ein leichtes "Schrubbeln" der Bremsen und die ASR / ABS Lampen waren aus.

Doch die Hydraulikeinheit?

LG Ralf



>> Originalzustand Videoblog
Thema Autor Klicks Datum/Zeit

[Problem] ABS / ASR leuchtet - neues Phänomen

RALF-300SE 813 15.03.18 18:12

Re: ABS / ASR leuchtet - neues Phänomen

Gerd 5603 464 16.03.18 02:02

Re: ABS / ASR leuchtet - neues Phänomen

Michael 420SE 470 16.03.18 06:39

Re: ABS / ASR leuchtet - neues Phänomen

Robi500se 381 16.03.18 06:58

Re: ABS / ASR leuchtet - neues Phänomen

RALF-300SE 518 16.03.18 12:17

nicht das Zündschloß, sondern den Schalter dahinter

Nemo 388 16.03.18 12:50

Re: nicht das Zündschloß, sondern der schalter dahinter

RALF-300SE 459 16.03.18 13:17

Merkwürdig ... liegt wohl am Alter :)

RALF-300SE 514 16.03.18 17:52

Re: Merkwürdig ... liegt wohl am Alter :)

Michael 420SE 461 17.03.18 07:05

Re: ABS / ASR leuchtet - weiter gehts

RALF-300SE 330 19.07.19 18:18

Re: vberkaufen !!!

vogt 260 19.07.19 18:49

Nope, nee ...

RALF-300SE 325 19.07.19 19:06

Re: Nope, nee ...

Thorsten 560 SE 244 22.07.19 15:13

Und (vermutlich) Coupe-Sitzanlage (k.T.)

Dorian 212 22.07.19 16:34

Sieht so aus

Thorsten 560 SE 229 22.07.19 16:48

Re: ABS / ASR leuchtet - weiter gehts

Michael 420SE 219 22.07.19 16:07

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 249 20.08.19 18:30

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 175 21.08.19 08:49

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 194 21.08.19 11:31

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

Michael 420SE 182 21.08.19 13:01

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 153 21.08.19 13:14

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

RALF-300SE 204 21.08.19 16:19

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

BerndB 147 21.08.19 18:56

Re: ABS / ASR leuchtet - weiter gehts - N°2 - elende Diva ;)

cc-380sec 150 21.08.19 19:03

Kurz mal zur Batterie-Spannung ...

RALF-300SE 166 10.09.19 13:06

Nein!

votes_love 134 10.09.19 22:34

Wer misst, misst Mist

Michael 420SE 166 11.09.19 06:55

Re: Wer misst, misst Mist

Jens300SE 126 11.09.19 16:47

Re: Wer misst, misst Mist

Stephan 121 11.09.19 16:57

Re: Wer misst, misst Mist

Michael 420SE 120 12.09.19 07:09

Re: Wer misst, misst Mist

Jens300SE 109 12.09.19 08:46

Re: Wer misst, misst Mist

Michael 420SE 134 12.09.19 09:24

Re: ABS / ASR leuchtet - weiter gehts - N°3

RALF-300SE 183 09.09.19 17:39

Bremslichtschalter ? ? ?

Lottermoser 139 10.09.19 10:54

Re: Bremslichtschalter ? ? ?

RALF-300SE 155 10.09.19 12:45

Re: ABS / ASR leuchtet - neues Phänomen

Stephan 125 10.09.19 15:24

bei Fahrt bei meinem V8 um die 13.6V (k.T.)

fo2307 114 11.09.19 20:41

Re: ABS / ASR leuchtet - neues Phänomen

Cornelius 127 10.09.19 18:01

Nur so: Fehler nach 2 Jahren endlich gefunden: ÜSR innen + am Sockel leicht korrodiert => neues ÜSR und alles funzt wieder 1a. LG R. (k.T.)

RALF-300SE 52 18.01.20 10:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen