Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.05.18 20:42

Thema: Temperaturproblem?

Moin!

Die Außentemperaturen steigen - und damit auch meine Motortemperatur. Zumindest im Stau oder Stop-and-Go auf (für mich) ungewöhnliche Werte. Sollte die Temp nicht immer knapp über der 80-Grad-Marke stehen?

Ich höre auch nicht, dass der E-Lüfter anspringt ...

Bin dankbar für Tipps!

LG,

Michail
Thema Autor Klicks Datum/Zeit

Temperaturproblem?

Sternenkreuzer 448 15.05.18 20:42

Re: Temperaturproblem?

JensBepunkt 277 15.05.18 20:54

Re: Temperaturproblem?

Weißer Wal 297 15.05.18 21:35

Re: Temperaturproblem?

Seppo300SE 186 22.05.18 10:48

Re: Temperaturproblem?

Texelfan68 285 15.05.18 22:26

Re: Temperaturproblem?

RALF-300SE 275 15.05.18 22:58

Re: Temperaturproblem?

Ralf 380SE 232 15.05.18 23:20

Re: Temperaturproblem?

Michael 420SE 235 16.05.18 06:19

Re: Temperaturproblem?

Bibo SEC 245 16.05.18 07:26

Viscokupplung testen

Nemo 240 16.05.18 11:34

Re: Temperaturproblem?

Robi500se 249 16.05.18 08:11

Re: Temperaturproblem?

Sternenkreuzer 173 22.05.18 08:04

Hast Du einen original Benz-Thermostaten drin?

Nemo 184 22.05.18 09:05

Re: Hast Du einen original Benz-Thermostaten drin?

Seppo300SE 162 23.05.18 12:10

Gleiches Problem, gleiche Lösung

Thies 185 25.05.18 20:47

Re: Temperaturproblem?

bkohrs 160 22.05.18 15:42

Re: Temperaturproblem?

Michael 420SE 178 22.05.18 19:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen