Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.05.18 23:20

Thema: Re: Temperaturproblem?

Hallo Michail,

Quote
Sternenkreuzer
Zumindest im Stau oder Stop-and-Go auf (für mich) ungewöhnliche Werte.
und was sind für dich ungewöhnliche Werte?

Wenn ich in Stau oder Stop-and-Go oder nach heißer Autobahnfahrt abrupt in den Stadtverkehr gerate, dann komme ich in den letzten Wochen auf maximal 85 Grad, das geht dann aber auch wieder runter auf ein- bis zwei Zeigerbreit über 80.
Für die fünf Jahre, die ich den Wagen nun fahre, bin ich mir sicher, dass mein Zeiger die Zahl 90 nur aus der Ferne kennt.

Gruß
Ralf

380 SE | EZ 11 / 1982 | 150 kW / 204 PS | GAT-Kat |
Champagner-Metallic | Velours brasil-braun
Lang lebe die 1. Serie! … Hoffentlich!


Thema Autor Klicks Datum/Zeit

Temperaturproblem?

Sternenkreuzer 471 15.05.18 20:42

Re: Temperaturproblem?

JensBepunkt 301 15.05.18 20:54

Re: Temperaturproblem?

Weißer Wal 320 15.05.18 21:35

Re: Temperaturproblem?

Seppo300SE 208 22.05.18 10:48

Re: Temperaturproblem?

Texelfan68 311 15.05.18 22:26

Re: Temperaturproblem?

RALF-300SE 301 15.05.18 22:58

Re: Temperaturproblem?

Ralf 380SE 253 15.05.18 23:20

Re: Temperaturproblem?

Michael 420SE 258 16.05.18 06:19

Re: Temperaturproblem?

Bibo SEC 269 16.05.18 07:26

Viscokupplung testen

Nemo 267 16.05.18 11:34

Re: Temperaturproblem?

Robi500se 272 16.05.18 08:11

Re: Temperaturproblem?

Sternenkreuzer 191 22.05.18 08:04

Hast Du einen original Benz-Thermostaten drin?

Nemo 203 22.05.18 09:05

Re: Hast Du einen original Benz-Thermostaten drin?

Seppo300SE 178 23.05.18 12:10

Gleiches Problem, gleiche Lösung

Thies 203 25.05.18 20:47

Re: Temperaturproblem?

bkohrs 178 22.05.18 15:42

Re: Temperaturproblem?

Michael 420SE 196 22.05.18 19:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen