Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.05.18 11:34

Thema: Viscokupplung testen

Quote
Bibo SEC schrieb:

Ich habe den Eindruck das die Viscokupplung nicht richtig arbeitet, man kann auch bei frisch abgestelltem Motor den Flügel leicht drehen.
Kann man das mit einem Heissluftfön testen wenn man den vorn aufs Bimetall richtet?
Moin Frank,
wie Michael schon schrieb, wird die Bimetallfeder von der durchströmenden Luft erwärmt.
Beim V8 gibt es zwei unterschiedliche Viscokupplungen die drehzahl- u. temperaturabhängig gesteuert sind.
In der WIS werden die genauen Arbeitsweisen beschrieben, hab ich grad nicht parat.
Ich glaube mich aber erinnern zu können, daß bei stehendem Motor die Kupplung fast frei läuft und ab einer
bestimmten Drehzahl auch wieder ausgekuppelt wird. Das ist ja das Innovative, weil bei höherem Tempo
genug Fahrtwind durch den Kühler strömt und deshalb die Antriebsleistung für den Lüfter entfallen kann.
Damit die Temperatursteuerung funktioniert, darf der Kühler nicht im Bereich der Viscokupplung verkalkt
sein und was oft übersehen wird, daß Kühlernetz muß auch frei von Verunreinigungen (z.B. Insekten)
sein (was nutzt der von innen sauberste Kühler, wenn von außen nicht genug Luft durchströmen kann).
Ein Test mit nem Heißluftfön ist insofern unnütz, weil man dazu einen Prüfstand aufbauen müßte.
Es bedarf eines starken E-Motors den man von der Drehzahl her regeln kann, zwei Drehzahlmesser (einen
für den Motor u, einen für den Lüfter), ein Infrarotthermometer, einen temperaturgeregelten Fön und den
stabilen Aufbau für die Sicherheit von Leib und Leben.
Auch sollte man die Bimetallfeder beim Test nicht überreizen.
Gruß Matze
Thema Autor Klicks Datum/Zeit

Temperaturproblem?

Sternenkreuzer 854 15.05.18 20:42

Re: Temperaturproblem?

JensBepunkt 503 15.05.18 20:54

Re: Temperaturproblem?

Weißer Wal 530 15.05.18 21:35

Re: Temperaturproblem?

Seppo300SE 419 22.05.18 10:48

Re: Temperaturproblem?

Texelfan68 532 15.05.18 22:26

Re: Temperaturproblem?

RALF-300SE 549 15.05.18 22:58

Re: Temperaturproblem?

Ralf 380SE 493 15.05.18 23:20

Re: Temperaturproblem?

Michael 420SE 438 16.05.18 06:19

Re: Temperaturproblem?

Bibo SEC 467 16.05.18 07:26

Viscokupplung testen

Nemo 508 16.05.18 11:34

Re: Temperaturproblem?

Robi500se 462 16.05.18 08:11

Re: Temperaturproblem?

Sternenkreuzer 376 22.05.18 08:04

Hast Du einen original Benz-Thermostaten drin?

Nemo 397 22.05.18 09:05

Re: Hast Du einen original Benz-Thermostaten drin?

Seppo300SE 354 23.05.18 12:10

Gleiches Problem, gleiche Lösung

Thies 387 25.05.18 20:47

Re: Temperaturproblem?

bkohrs 345 22.05.18 15:42

Re: Temperaturproblem?

Michael 420SE 422 22.05.18 19:26

Re: Temperaturproblem?

Sternenkreuzer 247 06.04.19 13:19

Temperaturproblem? - UPDATE

Sternenkreuzer 224 25.04.19 08:43

Re: Temperaturproblem? - UPDATE

Thorsten 560 SE 184 25.04.19 10:53

Re: Temperaturproblem? - UPDATE Anhänge

lovegood 215 25.04.19 14:38

TemperaturFÜHLER, 130°C

lutz-volk*nachrichtentechnik* 192 25.04.19 16:14

Re: Temperaturproblem? - UPDATE

Michael 420SE 177 25.04.19 17:51

Re: Temperaturproblem? - UPDATE

lovegood 210 25.04.19 14:31

Re: Temperaturproblem? - UPDATE

Sternenkreuzer 212 25.04.19 21:38

Re: Temperaturproblem? - UPDATE

Michael 420SE 217 26.04.19 07:16

Hmmm

Gerd 5603 167 26.04.19 09:42

Re: Hmmm

Thorsten 560 SE 172 26.04.19 10:10

Re: Hmmm

lovegood 162 26.04.19 13:06

Ohne Klima

Conny 201 27.04.19 20:41

Re: Temperaturproblem? - UPDATE Anhänge

Seppo300SE 267 26.04.19 11:51

sag mal Seppo ....

lutz-volk*nachrichtentechnik* 207 26.04.19 16:32

..Öldruck würde ich auch mal im Auge behalten..

c70 T5 207 27.04.19 19:52

..Öldruck würde mich keineswegs beunruhigen..

lutz-volk*nachrichtentechnik* 192 27.04.19 20:07

..mich schon..

c70 T5 184 27.04.19 20:53

Zur beruhigenden Orientierung in Sachen Öldruck......

lutz-volk*nachrichtentechnik* 205 27.04.19 22:43

Re: Zur beruhigenden Orientierung in Sachen Öldruck...... Anhänge

Seppo300SE 206 28.04.19 09:01

Re: Temperaturproblem? - UPDATE

Robi500se 215 01.05.19 08:47

Re: Temperaturproblem? - UPDATE

Dorian 167 01.05.19 14:07

Re: Temperaturproblem? - UPDATE

Robi500se 146 01.05.19 17:28

Re: Temperaturproblem? - UPDATE

Ralf 380SE 179 01.05.19 15:08

Re: Temperaturproblem? - UPDATE

Michael 420SE 178 01.05.19 18:02

Angstproblem

BerndB 221 28.04.19 12:56

Re: Angstproblem Anhänge

Michael 420SE 266 28.04.19 13:20

Re: Angstproblem - niedriger Öldruck

Blitz8 121 19.06.19 22:11

Re: Angstproblem - niedriger Öldruck

Michael 420SE 98 20.06.19 05:42

Re: um ehrlich zu sein, ich blicke immer noch nicht durch

Blitz8 98 19.06.19 22:23

Re: um ehrlich zu sein, ich blicke immer noch nicht durch

Ralf 380SE 106 20.06.19 08:22



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen