Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.06.21 07:55

Thema: Und noch einmal GELÖST- neues altes Steuergerät

Moinmoin,
die Unterspannungs-Spinnerei nahm dann doch wieder zu und selbst mit nagelneuester Batterie, geprüfter Schaltuhr und Masse, blanken Kontakten etc. - die grüne Lampe blieb aus. Es macht nur "klack" beim Ein- und Ausschalten per Sofortheizungs-Taste. Rechtzeitig zum Sommerbeginn hat ein gebrauchtes Steuergerät Abhilfe gebracht. :-)

Falls hier jemand herausbekommt, wo ganz konkret die Spannung im Gerät "verloren geht", wenn sie nach sporadischem Wegbleiben ganz weg bleibt: Ich bitte um Hinweis.

Gruß
Willixx
Thema Autor Klicks Datum/Zeit

BBW46 fast ohne Funktion

Willixx 614 04.08.18 13:12

Re: BBW46 fast ohne Funktion

Suppi 368 04.08.18 18:37

Re: Unterlagen - habe ich BBW46

Slowfox 414 05.08.18 09:02

Re: BBW46 fast ohne Funktion

Willixx 287 26.08.18 17:39

das Relais ist mit NPN-Transistor

Willixx 351 28.08.18 15:40

GELÖST- BBW46 fast ohne Funktion

Willixx 265 20.10.18 17:26

..kann manchmal ganz einfach sein..

c70 T5 240 20.10.18 17:45

Und noch einmal GELÖST- neues altes Steuergerät

Willixx 65 05.06.21 07:55

Re: Und noch einmal GELÖST- neues altes Steuergerät

Suppi 46 05.06.21 08:04

Re: Und noch einmal GELÖST- neues altes Steuergerät

Willixx 41 05.06.21 08:09

Re: Und noch einmal GELÖST- neues altes Steuergerät

Suppi 40 05.06.21 08:11

Re: Und noch einmal GELÖST- neues altes Steuergerät

Schopy 44 05.06.21 09:22

Re: Und noch einmal GELÖST- neues altes Steuergerät

Michael 420SE 55 05.06.21 09:45

Schaltplan wäre ein guter Anfang (k.T.)

Willixx 30 08.06.21 22:22



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen