Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.10.18 22:38

Thema: [Gelöst] Ein "neuer" 560SEL

Hallo allerseits,
mein Name ist Uwe und ich bin neu hier in diesem Forum. Ich wohne in Holstein, so auf halbem Wege zwischen Hamburg und Kiel.
Nachdem ich immer wieder an einem W126 in seltener 2-Farblackierung (weinend) auf dem Weg zur Arbeit vorbeifahren mußte, habe ich mich im Frühjahr seiner erbarmt...



Er ist ein 560SEL von 1986 und hat 8 Jahre Dornröschenschlaf hinter sich. Der Erlösungskuß hat ca. 4 Wochen gedauert, also ein Dauerknutscher. Nachdem ich sämtliche Flüssigkeiten getauscht, Filter gewechselt, Spritpumpen erneuert, die Bremsen gemacht, neues Zündgeschirr, neue Einspritzventile verbaut und was weiß ich noch gemachte habe, ging er ohne Mängel über die HU.



Da Mercedes nie auf meiner persönlichen Wunschliste stand und meine Oldie- Interessen eigentlich einem anderen Gebiet gehören, war der Plan ihn ein bißchen zu fahren und dann in liebevolle Hände weiterzugeben.

War der Plan...updown

Natürlich werde ich ihn nicht mehr hergeben, ich hab mich "verliebt"zwinker ...

Das mit dem zuvor nicht vorhandenen Interesse hat natürlich seine Tücken eröffnet. Die Jetronic, das Wirrwarr des Unterdrucksystems, und die Vielzahl von elektrischen / elektronischen Fühlerchen und Stellerchen sind Neuland für mich. Ich wage zu behaupten, daß ich ein nicht unerfahrener Amateurschrauber bin, meine übrigen Fahrzeuge kennen so gut wie keine Werkstatt. Aber Erfahrung ist immer auch weitgehend typbezogen und die habe ich beim W126 nun wirklich nicht. Seit das Auto auf dem Hof ist, habe ich mich hier in diesem Forum belesen und das hat mir vielfach weitergeholfen. Einfach gut, wieviel profundes Wissen hier unterwegs ist.
Dafür einfach mal ein fettes DANKE!thumbs up

Nun bin ich aber an einem Punkt, wo ich tatsächlich nicht mehr allein weiterkomme:

Wenn er warm ist, beschleunigt er nur noch mäßig. Das Halten einer konstanten Geschwindigkeit bei bummelig 2000 u/min und darüber (also Landstraße ab 90-100+) ist mit leichtem Gasfuß kaum möglich, er fängt ständig an, kräftig zu ruckeln. Also ein Gefühl, als würde er zu wenig Sprit oder Luft bekommen bzw. das Gemisch nicht stimmt. Oder eben, als wenn bei einem Auto mit "normaler" Zündung Unterdruck- oder Fliehkraftverstellung nicht funktionieren würden.
Ich hoffe, das war anschaulich...
Komischerweise rennt er bei KickDown los, wie es sein soll.
Auch an Steigungen (dies es ja in Schleswig-Holstein recht selten gibt) oder bei leichtem Beschleunigen, also wenn er "am Gas hängt" hört das Ruckeln auf.

Das Kerzenbild ist recht dunkel bis rußig. Also offenbar zu fett. Aber ein Abmagern führt dazu, daß er im Leerlauf ausgeht.

Hat dieses Problem schon mal jemand in dieser Form gehabt oder weiß jemand von Euch Erfahrenen, was genau ich da prüfen soll, einstellen oder erneuern muß?

Danke im Voraus,

Viele Grüße
Uwe

Wissen ist auch zu wissen, wen man fragen kann, wenn man etwas nicht weiß...


.
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1393 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 624 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 523 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 535 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 456 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 511 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 491 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 428 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 402 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 401 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 411 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 420 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 377 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 335 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 438 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 388 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 369 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 454 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 391 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 373 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 378 05.11.18 11:40

keine Lambda-Sonde

Robi500se 349 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 411 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 337 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 391 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 274 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 336 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 338 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 327 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 306 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 329 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 280 06.11.18 19:50

war keine Absicht...

Manfred500se 246 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 331 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 350 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 303 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 306 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 287 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 304 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 274 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 269 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 258 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 241 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 925 14.11.18 10:15

ein Zwischenstand....

Hugin 286 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 329 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 328 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 396 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 320 21.11.18 19:17

Re: Vollmond Alarm

vogt 310 21.11.18 19:18

o weh ....

Manfred500se 320 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 282 22.11.18 08:27

Obacht!

JPeter 317 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 296 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 225 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 205 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 205 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 185 22.11.18 18:08

Re: ein Zwischenstand....

Christian 226 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 231 22.11.18 14:12

Re: ein Zwischenstand....

Christian 228 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 344 22.11.18 14:28

Richtig!

Thorsten 560 SE 206 22.11.18 14:31

Re: Richtig!

Christian 227 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 261 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 321 22.11.18 19:10

Es geht weiter...

Hugin 246 28.11.18 13:32

Re: Es geht weiter...

Nemo 215 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 214 28.11.18 13:56

Re: Es geht weiter...

Hugin 231 28.11.18 21:10

Re: Es geht weiter...

Christian 247 28.11.18 21:29

Re: Es geht weiter...

Hugin 277 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 230 02.12.18 14:40

Re: Es geht weiter...

Hugin 321 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 269 04.12.18 15:38

Re: Es geht weiter...

Hugin 218 07.12.18 17:49

Re: Es geht weiter...

Christian 187 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 212 08.12.18 12:49

Re: Es geht weiter...

Hugin 229 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 189 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen