Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.11.18 11:40

Thema: Re: irgendwie geht´s nicht weiter

Hallo Uwe,

das MSG kann kaputt sein, aber das ist unwahrscheinlich.

Messe doch mal den Steuerstrom am EHS. Direkt nach einem Kaltstart liegt dieser in der Größenordnung von 10mA. Hiervon ausgehend pegelt der langsam runter, bis er bei dem sog. Warmlaufgrundwert angekommen ist. Dieser Wert beträgt meist 0mA. Kann aber von Motortyp zu Motortyp leicht variieren. Ab dann geht die KE in den sog. Lambda-Regelbetrieb über.
Versuche hier doch mal irgendwelche Unregelmäßigkeiten zu erkennen. Parallel würde ich auch mal die Lambdasondenspannung messen.

In Deinem Fall ist übrigens auch nicht ausgeschlossen, dass der Mengenteiler hinüber ist. Lange Standzeit, dann Ultraschallreinigung. Davon wird teils abgeraten.

Kontrolliere auch mal die Stauscheiben-Nullage und den Stauscheiben-Leerweg.

Gruß

Robi

w126 500SE 89 245tkm anthrazit
w124 280TE 93 380tkm "borniert"
w124 300CE 89 290tkm perlmutt
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1371 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 596 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 496 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 503 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 439 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 474 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 465 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 409 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 384 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 375 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 397 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 399 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 358 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 314 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 418 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 366 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 356 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 437 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 366 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 343 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 339 05.11.18 11:40

keine Lambda-Sonde

Robi500se 335 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 394 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 320 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 376 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 258 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 312 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 322 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 308 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 290 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 318 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 268 06.11.18 19:50

war keine Absicht...

Manfred500se 234 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 317 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 328 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 293 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 277 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 263 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 285 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 254 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 254 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 247 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 227 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 889 14.11.18 10:15

ein Zwischenstand....

Hugin 270 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 307 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 309 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 372 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 288 21.11.18 19:17

Re: Vollmond Alarm

vogt 291 21.11.18 19:18

o weh ....

Manfred500se 304 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 270 22.11.18 08:27

Obacht!

JPeter 301 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 282 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 212 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 190 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 190 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 175 22.11.18 18:08

Re: ein Zwischenstand....

Christian 211 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 215 22.11.18 14:12

Re: ein Zwischenstand....

Christian 213 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 322 22.11.18 14:28

Richtig!

Thorsten 560 SE 188 22.11.18 14:31

Re: Richtig!

Christian 215 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 247 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 294 22.11.18 19:10

Es geht weiter...

Hugin 232 28.11.18 13:32

Re: Es geht weiter...

Nemo 199 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 198 28.11.18 13:56

Re: Es geht weiter...

Hugin 216 28.11.18 21:10

Re: Es geht weiter...

Christian 232 28.11.18 21:29

Re: Es geht weiter...

Hugin 263 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 208 02.12.18 14:40

Re: Es geht weiter...

Hugin 294 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 253 04.12.18 15:38

Re: Es geht weiter...

Hugin 203 07.12.18 17:49

Re: Es geht weiter...

Christian 173 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 194 08.12.18 12:49

Re: Es geht weiter...

Hugin 215 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 179 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen