Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.11.18 17:54

Thema: Es scheint ein bißchen weiter zu gehen

Hallo allerseits,

ich möchte mal einen kurzen Zwischenstand vermelden, da ich heute ein wenig Zeit hatte einige Eurer Tips abzuarbeiten...
Eine Rückmeldung kann ja wahrscheinlich nicht schaden wenn man sich Gedanken macht, um zu helfen. smile Finde ich absolut Klasse hier im Forum, ich lerne weiter...thumbs up

Also:
Die Werte des Gebers Kühlmittel stimmen wohl. Bei 80° hatte ich zwar 550 anstatt der 325 Ohm, aber das sollte wohl annähernd passen. Kalt war er im angegeben Bereich.
Der Drosselklappenschalter funktioniert einwandfrei.
Mit abgezogenem Stecker des Leerlaufstellers geht er hoch auf 1500 u/min, aber verhungert weiter beim Gas geben.
Bei Trennung des EHS- Anschlusses dreht er recht willig im Leerlauf hoch, das "Abkacken" bei 2000 u/min unterbleibt. Gefahren bin ich heute ohne EHS nicht, das paßte nicht...

Die Stromaufnahme des EHS war kalt bei den beschriebenen 10mA, warm ging er jedoch nicht auf Null mA, sondern pegelte sich bei 3mA ein. Dies könnte vielleicht einen Grund haben:

Der von mir vormals als "nicht sooo wichtig" erachtete Fühler Ansaugluft gab gab ziemlich sonderliche Werte von sich.
Bei ca. 18° Lufttemperatur erhiehlt ich einen Wert von 15 KOhm. Das ist (wenn ich keinem Irrtum unterliege...) der Referenzwert für eine Außentemperatur nahe -18, lt. den Angaben auf der "wochelen"- Website.
Dort war angegeben, daß bei einer Fühlertemperatur von 22° 1,95 KOhm zu messen sind und bei der Kühltruhentemperatur von -18°C 16,4 KOhm anliegen sollten.
Beim tatsächlichen Abkühlen des Fühlers in der Truhe kam ich auf 18KOhm.
Falls die Referenzwerte stimmen, würde das offenbar bedeuten, das an die KE- Steuerung arktische Temperaturen gemeldet werden, die dann mit einer heftigen Gemischanfettung reagiert sollte.
Da die tatsächliche Ansaugluft aber bedeutend wärmer (heute ca. 10-12°) ist, könnte DAS (und eine sicherlich nicht mehr stimmige Grundeinstellung) einiges durcheinander bringen. Richtig, oder habe ich da einen Denkfehler???
Ist aus Eurer Sicht mein KE-Problem damit ansatzweise neben möglichen anderen Unzulänglichkeiten erklärlich?

Viele Grüße,
Uwe
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1151 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 391 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 344 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 314 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 293 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 302 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 284 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 272 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 230 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 206 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 226 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 239 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 217 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 198 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 240 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 218 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 199 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 256 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 212 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 182 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 160 05.11.18 11:40

keine Lambda-Sonde

Robi500se 155 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 182 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 172 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 202 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 156 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 165 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 181 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 182 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 178 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 221 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 170 06.11.18 19:50

war keine Absicht...

Manfred500se 136 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 177 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 176 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 167 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 151 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 139 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 131 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 114 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 147 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 139 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 130 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 129 14.11.18 10:15

ein Zwischenstand....

Hugin 132 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 151 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 120 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 182 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 141 21.11.18 19:17

Re: Vollmond Alarm

vogt 134 21.11.18 19:18

o weh ....

Manfred500se 131 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 154 22.11.18 08:27

Obacht!

JPeter 140 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 145 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 102 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 91 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 97 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 78 22.11.18 18:08

Re: ein Zwischenstand....

Christian 92 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 96 22.11.18 14:12

Re: ein Zwischenstand....

Christian 98 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 156 22.11.18 14:28

Richtig!

Thorsten 560 SE 88 22.11.18 14:31

Re: Richtig!

Christian 102 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 106 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 130 22.11.18 19:10

Es geht weiter...

Hugin 113 28.11.18 13:32

Re: Es geht weiter...

Nemo 86 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 85 28.11.18 13:56

Re: Es geht weiter...

Hugin 96 28.11.18 21:10

Re: Es geht weiter...

Christian 87 28.11.18 21:29

Re: Es geht weiter...

Hugin 97 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 84 02.12.18 14:40

Re: Es geht weiter...

Hugin 103 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 89 04.12.18 15:38

Re: Es geht weiter...

Hugin 81 07.12.18 17:49

Re: Es geht weiter...

Christian 52 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 62 08.12.18 12:49

Re: Es geht weiter...

Hugin 52 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 67 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen