Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.11.18 17:54

Thema: Es scheint ein bißchen weiter zu gehen

Hallo allerseits,

ich möchte mal einen kurzen Zwischenstand vermelden, da ich heute ein wenig Zeit hatte einige Eurer Tips abzuarbeiten...
Eine Rückmeldung kann ja wahrscheinlich nicht schaden wenn man sich Gedanken macht, um zu helfen. smile Finde ich absolut Klasse hier im Forum, ich lerne weiter...thumbs up

Also:
Die Werte des Gebers Kühlmittel stimmen wohl. Bei 80° hatte ich zwar 550 anstatt der 325 Ohm, aber das sollte wohl annähernd passen. Kalt war er im angegeben Bereich.
Der Drosselklappenschalter funktioniert einwandfrei.
Mit abgezogenem Stecker des Leerlaufstellers geht er hoch auf 1500 u/min, aber verhungert weiter beim Gas geben.
Bei Trennung des EHS- Anschlusses dreht er recht willig im Leerlauf hoch, das "Abkacken" bei 2000 u/min unterbleibt. Gefahren bin ich heute ohne EHS nicht, das paßte nicht...

Die Stromaufnahme des EHS war kalt bei den beschriebenen 10mA, warm ging er jedoch nicht auf Null mA, sondern pegelte sich bei 3mA ein. Dies könnte vielleicht einen Grund haben:

Der von mir vormals als "nicht sooo wichtig" erachtete Fühler Ansaugluft gab gab ziemlich sonderliche Werte von sich.
Bei ca. 18° Lufttemperatur erhiehlt ich einen Wert von 15 KOhm. Das ist (wenn ich keinem Irrtum unterliege...) der Referenzwert für eine Außentemperatur nahe -18, lt. den Angaben auf der "wochelen"- Website.
Dort war angegeben, daß bei einer Fühlertemperatur von 22° 1,95 KOhm zu messen sind und bei der Kühltruhentemperatur von -18°C 16,4 KOhm anliegen sollten.
Beim tatsächlichen Abkühlen des Fühlers in der Truhe kam ich auf 18KOhm.
Falls die Referenzwerte stimmen, würde das offenbar bedeuten, das an die KE- Steuerung arktische Temperaturen gemeldet werden, die dann mit einer heftigen Gemischanfettung reagiert sollte.
Da die tatsächliche Ansaugluft aber bedeutend wärmer (heute ca. 10-12°) ist, könnte DAS (und eine sicherlich nicht mehr stimmige Grundeinstellung) einiges durcheinander bringen. Richtig, oder habe ich da einen Denkfehler???
Ist aus Eurer Sicht mein KE-Problem damit ansatzweise neben möglichen anderen Unzulänglichkeiten erklärlich?

Viele Grüße,
Uwe
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1342 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 558 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 474 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 444 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 415 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 438 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 420 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 381 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 352 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 337 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 352 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 359 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 334 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 299 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 388 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 335 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 322 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 402 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 331 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 305 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 294 05.11.18 11:40

keine Lambda-Sonde

Robi500se 297 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 332 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 290 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 334 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 240 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 292 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 298 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 286 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 272 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 308 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 253 06.11.18 19:50

war keine Absicht...

Manfred500se 215 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 294 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 297 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 281 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 256 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 243 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 255 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 227 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 241 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 232 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 215 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 243 14.11.18 10:15

ein Zwischenstand....

Hugin 254 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 272 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 277 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 344 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 257 21.11.18 19:17

Re: Vollmond Alarm

vogt 250 21.11.18 19:18

o weh ....

Manfred500se 249 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 247 22.11.18 08:27

Obacht!

JPeter 278 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 251 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 192 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 167 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 173 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 163 22.11.18 18:08

Re: ein Zwischenstand....

Christian 191 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 194 22.11.18 14:12

Re: ein Zwischenstand....

Christian 193 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 285 22.11.18 14:28

Richtig!

Thorsten 560 SE 169 22.11.18 14:31

Re: Richtig!

Christian 200 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 227 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 269 22.11.18 19:10

Es geht weiter...

Hugin 211 28.11.18 13:32

Re: Es geht weiter...

Nemo 182 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 175 28.11.18 13:56

Re: Es geht weiter...

Hugin 197 28.11.18 21:10

Re: Es geht weiter...

Christian 208 28.11.18 21:29

Re: Es geht weiter...

Hugin 236 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 179 02.12.18 14:40

Re: Es geht weiter...

Hugin 238 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 214 04.12.18 15:38

Re: Es geht weiter...

Hugin 188 07.12.18 17:49

Re: Es geht weiter...

Christian 152 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 171 08.12.18 12:49

Re: Es geht weiter...

Hugin 179 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 160 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen