Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.11.18 19:42

Thema: hört sich doch gut an...

Hallo,

Temperatur -18°C +22°C
Dein Fühler 18kOhm 15kOhm
Laut Anltg. 16kOhm 2kOhm

deutet wohl darauf hin, dass Dein Fühler defekt ist.
Die Kurve 16kOhm nach 2kOhm ist viel steiler, das ist passender.
Dass der Fühler bei -18°C auf die 18kOhm geht, würde ich nicht überbewerten.

Klemm doch einfach mal einen 2.2 kOhm Widerstand dran, oder einen Potentiometer,
bei dem Du 2 KOhm einstellst. Einen Poti finde ich eh´ mal lustig, warum macht man das nicht öfter...
Poti + Gehäuse + Stecker oder Krokoklemmen...



Dann kannst Du das auch abschliesend nochmal "simulieren", und wenn Du auf Richtung 18 KOhm gehst,
sollte der Wagen wieder das Problem haben wie jetzt...

Das scheint eine sehr gute Spur zu sein !

Viel Erfolg, bitte berichten, ob´s so war...

Viele Grüße,
Manfred.
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1150 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 390 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 343 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 313 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 292 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 301 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 283 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 271 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 229 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 205 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 225 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 238 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 216 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 197 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 239 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 216 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 197 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 255 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 211 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 181 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 159 05.11.18 11:40

keine Lambda-Sonde

Robi500se 154 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 181 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 170 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 201 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 155 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 164 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 180 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 181 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 177 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 219 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 169 06.11.18 19:50

war keine Absicht...

Manfred500se 135 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 176 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 175 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 166 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 150 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 138 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 130 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 113 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 146 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 138 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 129 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 128 14.11.18 10:15

ein Zwischenstand....

Hugin 131 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 150 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 119 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 181 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 140 21.11.18 19:17

Re: Vollmond Alarm

vogt 132 21.11.18 19:18

o weh ....

Manfred500se 130 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 154 22.11.18 08:27

Obacht!

JPeter 139 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 144 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 101 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 90 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 95 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 77 22.11.18 18:08

Re: ein Zwischenstand....

Christian 91 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 95 22.11.18 14:12

Re: ein Zwischenstand....

Christian 97 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 155 22.11.18 14:28

Richtig!

Thorsten 560 SE 87 22.11.18 14:31

Re: Richtig!

Christian 101 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 105 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 128 22.11.18 19:10

Es geht weiter...

Hugin 112 28.11.18 13:32

Re: Es geht weiter...

Nemo 83 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 84 28.11.18 13:56

Re: Es geht weiter...

Hugin 95 28.11.18 21:10

Re: Es geht weiter...

Christian 86 28.11.18 21:29

Re: Es geht weiter...

Hugin 95 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 83 02.12.18 14:40

Re: Es geht weiter...

Hugin 102 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 87 04.12.18 15:38

Re: Es geht weiter...

Hugin 80 07.12.18 17:49

Re: Es geht weiter...

Christian 50 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 61 08.12.18 12:49

Re: Es geht weiter...

Hugin 51 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 66 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen