Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

14.11.18 10:15

Thema: Re: irgendwie geht´s nicht weiter

Hallo,

also wenn ich das richtig in Erinnerung habe, dann bezieht sich Harry Wochelen auf einen m103 (300er) in einem 300SE.

Aber das ist letztlich nicht von Belang. Eine KE-Jetronik ist im Grunde immer gleich aufgebaut, d.h. hat die gleichen Eingangsparameter und die gleichen Stellglieder. Es gibt nur in Nuancen Unterschiede zwischen einem m102, einem m103 und einem m116/m117. Etwas unterschiedlich ist nur der m104 mit KE. Z. B. hat eine m116/m117 ein separates Leerlaufsteuergerät, beim m103 ist das ins MSG integriert. Die Signale werde leicht unterschiedlich verarbeitet. Dies hat auch zur Folge, dass sich ein schadhaftes LMM-Poti beim m103 meist auf den Leerlauf auswirkt, beim m116/m117 eher nicht. Aber das sind Details, die nur bei absoluten Exotenproblemen eine Rolle spielen.

Im WIS ist die KE sehr schön beschrieben und mE eigentlich Pflichtlektüre.

Du kannst ja auch mal den Link suchmaschinen: "bosch ke-jetronic benzineinspritzsystem pdf"

Aber zurück:

Bitte messe nicht nur das Tastverhältnis, sondern messe immer auch den Strom am EHS!!! Nur der liefert Dir mE unmittelbar und ohne im Kopf umrechnen zu müssen eine Aussage, ob die Grundeinstellung der KE zu fett, zu mager oder richtig ist. Außerdem muss man den Strom bei erhöhtem Leerlauf (2500U) messen und sehen, was dann passiert. Genau dieser Bereich ist doch bei Dir von Interesse, da der Motor da nicht läuft. Was passiert da!!!

Alles andere ist Mumpitz und führt zu ungezieltem Teileweitwurf. Klar war Dein Ansaugtemp.sensor kaputt, anbei entgegen der hier vertretenen Meinung, hat der mE keinen so großen Einfluss, dass der Motor so schlecht läuft, wie bei Dir. Du hättest genauso gut erstmal einen passenden Widerstand zum Brücken (Werte alle im WIS) einsetzen können, der Dir bspw. 15° AT simuliert. Dann hättest Du sofort gewusst, dass ein anderes Problem vorliegt.

Gruß

Robi

w126 500SE 89 245tkm anthrazit
w124 280TE 93 346tkm "borniert"
w124 320E 93 212tkm silber
w124 300CE 89 265tkm perlmutt
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1293 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 498 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 433 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 397 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 372 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 390 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 374 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 348 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 311 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 291 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 311 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 326 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 292 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 267 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 340 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 290 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 274 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 346 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 290 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 259 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 237 05.11.18 11:40

keine Lambda-Sonde

Robi500se 240 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 271 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 245 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 294 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 222 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 255 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 262 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 265 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 250 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 287 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 241 06.11.18 19:50

war keine Absicht...

Manfred500se 198 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 257 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 260 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 248 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 229 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 202 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 217 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 190 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 224 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 212 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 195 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 205 14.11.18 10:15

ein Zwischenstand....

Hugin 213 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 240 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 213 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 293 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 221 21.11.18 19:17

Re: Vollmond Alarm

vogt 210 21.11.18 19:18

o weh ....

Manfred500se 213 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 223 22.11.18 08:27

Obacht!

JPeter 227 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 227 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 168 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 151 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 158 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 144 22.11.18 18:08

Re: ein Zwischenstand....

Christian 168 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 175 22.11.18 14:12

Re: ein Zwischenstand....

Christian 171 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 238 22.11.18 14:28

Richtig!

Thorsten 560 SE 153 22.11.18 14:31

Re: Richtig!

Christian 176 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 182 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 221 22.11.18 19:10

Es geht weiter...

Hugin 190 28.11.18 13:32

Re: Es geht weiter...

Nemo 155 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 152 28.11.18 13:56

Re: Es geht weiter...

Hugin 178 28.11.18 21:10

Re: Es geht weiter...

Christian 169 28.11.18 21:29

Re: Es geht weiter...

Hugin 196 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 151 02.12.18 14:40

Re: Es geht weiter...

Hugin 197 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 176 04.12.18 15:38

Re: Es geht weiter...

Hugin 167 07.12.18 17:49

Re: Es geht weiter...

Christian 124 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 137 08.12.18 12:49

Re: Es geht weiter...

Hugin 137 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 142 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen