Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.11.18 14:04

Thema: Re: ein Zwischenstand....

Moin,

hast du mit dem Abgastester auch gemessen, ob der Motor zu mager läuft, wenn der Fehler auftritt?

Also ich denke, du hast den Fehler ansonsten weitestgehend eingegrenzt. Entweder Poti oder EHS. Beim Poti ist wichtig, dass es ein sauberes Signal liefert, das kann man beim langsamen Herunterdrücken der Stauscheibe messen (beschrieben auf der Wochelens Seite). Da gibt es Nachbauteile, die schon im Neuzustand kaputt sind. Das Poti kannst du übrigens auch auf 1 Volt einstellen, beim V8 ist das okay. Deine EHS Messwerte sehen für mich allerdings normal aus, so dass ich eher vermute, dass das EHS träge ist oder außerhalb der Toleranz läuft und nicht mehr das umsetzen kann, was das Steuergerät ihm befiehlt.

Du könntest folgendes machen: Am EHS gibt es eine kleine Inbus Einstellschraube. Die ist versteckt unter der Schlitzschraube. Du drehst die Schlitzschraube heraus und die darunterliegende Inbus Schraube vorsichtig etwa um 1/4 Drehung im Uhrzeigersinn hinein. Merke dir unbedingt die ursprüngliche Einstellung, auf keinen Fall wild daran herumschrauben, da schon kleine Veränderungen große Auswirkungen haben und die Innereien empfindlich sind. Jetzt die Schlitzschraube wieder (fest!) drauf und das EHS einbauen. Durch das Verstellen der Inbus Schraube stellst du das Gemisch im Teillast- bis hoch zum Volllastbetrieb etwas fetter. Die KE neigt im Alter dazu, zu mager zu laufen. Das hat jedenfalls damals der KE Guru und KAT Nachrüster Paul Wurm gesagt. Bei KAT Fahrzeugen ist das nicht so dramatisch, weil die KE Elektronik das magere Gemisch durch das Lambdasignal bemerkt und ausgleichend nachfettet. Trotzdem hat Wurm empfohlen, wegen der Trägheit der Lambdaregelung und für einen besseren Motorlauf die KE so einzustellen, dass sie ab Teillast (bei KAT Fahrzeugen) eher abmagert als nachfettet. Diese Methode ist auch in Audi- und US Mercedes Foren verbreitet. Man muss nur schauen, dass man damit nicht irgendwelche Fehler überdeckt. Da bei dir ja sonst alle Schwachstellen abgearbeitet sind, könntest du das auf jeden Fall mal probieren, bevor du dir auf Verdacht ein neues (teures) EHS zulegst.

Viele Grüße
Christian

'88 Cinquecento




1-mal bearbeitet. Zuletzt am 22.11.18 14:10.
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1406 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 637 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 534 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 545 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 469 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 537 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 514 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 435 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 424 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 425 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 421 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 449 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 401 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 347 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 465 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 394 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 392 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 467 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 408 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 409 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 423 05.11.18 11:40

keine Lambda-Sonde

Robi500se 361 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 435 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 349 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 427 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 282 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 361 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 352 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 336 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 316 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 336 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 287 06.11.18 19:50

war keine Absicht...

Manfred500se 256 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 359 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 370 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 311 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 316 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 311 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 324 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 291 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 288 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 271 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 256 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 952 14.11.18 10:15

ein Zwischenstand....

Hugin 311 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 344 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 350 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 418 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 367 21.11.18 19:17

Re: Vollmond Alarm

vogt 319 21.11.18 19:18

o weh ....

Manfred500se 341 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 292 22.11.18 08:27

Obacht!

JPeter 331 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 306 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 231 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 213 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 214 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 193 22.11.18 18:08

Re: ein Zwischenstand....

Christian 235 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 240 22.11.18 14:12

Re: ein Zwischenstand....

Christian 237 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 360 22.11.18 14:28

Richtig!

Thorsten 560 SE 216 22.11.18 14:31

Re: Richtig!

Christian 238 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 272 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 348 22.11.18 19:10

Es geht weiter...

Hugin 256 28.11.18 13:32

Re: Es geht weiter...

Nemo 226 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 226 28.11.18 13:56

Re: Es geht weiter...

Hugin 241 28.11.18 21:10

Re: Es geht weiter...

Christian 257 28.11.18 21:29

Re: Es geht weiter...

Hugin 284 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 251 02.12.18 14:40

Re: Es geht weiter...

Hugin 342 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 278 04.12.18 15:38

Re: Es geht weiter...

Hugin 226 07.12.18 17:49

Re: Es geht weiter...

Christian 197 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 218 08.12.18 12:49

Re: Es geht weiter...

Hugin 238 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 194 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen