Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

01.11.18 20:21

Thema: Re: Heizung bläst ab 60 km/h nur noch kalt

Danke für die schnelle Antwort. Seither war es war und die Klimaanlage ging sehr gut nach Neubefüllung. Bin die letzten Wochen nur in der Stadt gefahren. Auch im Stand geht die HEIZUNG sehr gut, nur eben bei schneller Fahrt nicht.

Es grüßt euch Dieter aus dem hohen Vogelsberg
Thema Autor Klicks Datum/Zeit

[Problem] Heizung bläst ab 60 km/h nur noch kalt

pearl560 402 01.11.18 19:47

Re: Heizung bläst ab 60 km/h nur noch kalt

lutz-volk*nachrichtentechnik* 288 01.11.18 20:17

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 242 01.11.18 20:21

Re: Heizung bläst ab 60 km/h nur noch kalt

paul126 253 01.11.18 20:18

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 248 01.11.18 20:23

Re: Heizung bläst ab 60 km/h nur noch kalt

jnrf 161 26.12.18 19:56

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 154 26.12.18 20:52

Re: Heizung bläst ab 60 km/h nur noch kalt

Michael 420SE 145 27.12.18 08:23

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 135 27.12.18 10:37

Re: Heizung bläst ab 60 km/h nur noch kalt

Twinvieuwbay 121 27.12.18 18:15

Re: Heizung bläst ab 60 km/h nur noch kalt

jnrf 110 29.12.18 23:58

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 122 30.12.18 08:00

Re: Heizung bläst ab 60 km/h nur noch kalt Anhänge

jnrf 122 04.01.19 11:15

Re: Heizung bläst ab 60 km/h nur noch kalt

pearl560 71 04.01.19 11:28

Re: Heizung bläst ab 60 km/h nur noch kalt

Jens300SE 68 04.01.19 11:52

Re: Heizung bläst ab 60 km/h nur noch kalt

Twinvieuwbay 76 04.01.19 12:09

Re: Heizung bläst ab 60 km/h nur noch kalt

karlo560 80 05.01.19 11:31

Re: Heizung bläst ab 60 km/h nur noch kalt

Twinvieuwbay 66 05.01.19 13:34

Re: Heizung bläst ab 60 km/h nur noch kalt

Twinvieuwbay 98 06.01.19 13:34

Re: Heizung bläst ab 60 km/h nur noch kalt

Jens300SE 64 06.01.19 22:03



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen