Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.11.18 20:00

Thema: [Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

Guten Abend,

ich bin seit kurzem neuer Besitzer für einen 280 SE, BJ '83, 212tkm, Automatik.
Zurzeit habe ich ein Problem was das Fahren des Autos nicht wirklich möglich macht:

Der Motor startet kalt & warm ohne Probleme. Er läuft etwas unrund im Leerlauf, wobei gesagt sei dass viele Grundeinstellungen etwas verstellt sind (ZZP, Leerluftschraube, Gemischschraube). Die Gänge kann ich allesamt einlegen; auf der Überführungsfahrt nach Hause (35km) erschien mir das Getriebe auch nicht auffällig. Wenn ich allerdings anfahre und wieder abbremse um zum Stillstand zu kommen, geht der Motor aus. Ebenso scheint sich der Motor ganz schön abzumühen wenn ich die Lenkung ein wenig einschlage (ich weiß, im Stand lenken mag das Lenkgetriebe überhaupt nicht) und dort halte oder elektrische Fenster / Schiebedach bediene (deswegen stand ich auch schon ohne Motor nach einer Kurve da, passiert auch beim Bremsen + Lenken). Die Drehzahl fällt hierbei drastisch ab. Teilweise geht der Motor aus (bei elektrischen Verbrauchern nicht ganz so stark).
Dies ist mein erster alter Mercedes, eventuell ist dies bis zu einem gewissen Grad auch normal (?)

Gestern habe ich auch das Kombiinstrument ausgebaut um zu prüfen ob alle Stecker richtig sitzen da der Drehzahlmesser nur sehr sporadisch funktioniert. Dabei steckte der Unterdruckschlauch für die Economy Anzeige nicht im KI. Wenn ich jetzt den Motor starte geht die Economy Nadel nicht ganz nach links auf Anschlag, sie bleibt kurz vor links oder in der Mitte. Bei Gasstößen wandert sie aber normal nach rechts und wieder zurück. Hat dies etwas zu bedeuten?

PS: Heute habe ich die Einspritzdüsen ausgebaut um sie auf der Arbeit / in der Werkstatt im Ultraschallbad zu reinigen. Sobald ich das getan habe möchte ich mein Troubleshooting fortsetzen.

Ich bin für jegliche Lösungsansätze dankbar!

Viele Grüße
Phil
Thema Autor Klicks Datum/Zeit

[Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 237 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 111 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 109 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 84 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 99 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 92 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 79 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 89 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 45 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 84 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 78 29.11.18 18:17

Zwischenstand Anhänge

phlenum 144 30.11.18 20:28

Re: Zwischenstand

der kaps 95 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 92 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 79 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 72 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 69 02.12.18 16:48

Prüfliste Anhänge

phlenum 95 04.12.18 18:23

Re: Prüfliste

Michael 420SE 82 04.12.18 18:51

Re: Prüfliste

Silberdistel 46 09.12.18 14:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen