Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

30.11.18 20:28

Thema: Zwischenstand

Hallo zusammen,

nachdem ich die Injektoren im Ultraschallbad gereinigt habe und alles wieder anschließ' läuft der Motor schon wieder ziemlich gut im Leerlauf. Zurzeit ist die Leerlaufdrehzahl noch etwas hoch, diese müsste ich dann ja zusammen mit einem CO-Tester und der Gemischeinstellschraube nach WIS anpassen, oder?

Ich habe den Motor also heute während des Einstellens im Stand warm laufen lassen und mich dann um eine kurze Fahrt um den Block gewagt. Maximal Tempo 30 und anschließend wieder sanft zum Stillstand - und der Motor ging dabei nicht aus! Allerdings klingt er immer noch etwas bedrückt. Ich versuche hier mal ein Video anzuhängen, in dem ich die Gänge durchschalte.
video: https://drive.google.com/file/d/1G9IIKtb3UlB-ayRq8np3qT8fgahoATqE/view?usp=sharing
Das laute Gepolter nachdem ich N einlege ist von meinem Nachbarn, der gerade etwas auslädt.

Vor lauter Freude habe ich tatsächlich noch vergessen die Kohlestifte am Generator zu prüfen wie Schrauberlehrling es mir empfahl. Dies hole ich morgen mal nach, habe vorhin selbst gesehen wie einfach das gehen wird ^^

Zusätzlich habe ich noch den Tank der Lenkpumpe geöffnet und gesehen und mich gewundert ob da nicht ein Filter reingehört?


Wie kommt es, dass die Economy Nadel bei eingelegtem Gang sofort in die Mitte rückt? Ist das normal dass sich der Motor so gequängelt anhört bis zu einem gewissen Grad?

Viele Grüße
Phil
Thema Autor Klicks Datum/Zeit

[Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 599 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 286 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 288 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 231 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 275 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 272 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 230 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 293 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 194 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 268 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 257 29.11.18 18:17

Zwischenstand Anhänge

phlenum 372 30.11.18 20:28

Re: Zwischenstand

der kaps 278 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 281 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 255 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 231 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 343 02.12.18 16:48

Prüfliste Anhänge

phlenum 413 04.12.18 18:23

Re: Prüfliste

Michael 420SE 365 04.12.18 18:51

Re: Prüfliste

Silberdistel 336 09.12.18 14:29

Re: Prüfliste

phlenum 203 15.12.18 12:36

Teiletausch Anhänge

phlenum 238 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 168 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 187 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 198 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 147 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 167 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 164 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 103 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 96 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 77 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 97 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 75 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 90 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 90 07.02.19 17:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen