Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.12.18 18:23

Thema: Prüfliste

Nabend Christian,

ich habe das Auto heute bei mir auf der Arbeit mal auf einer Bühne anbocken können.

Quote
- Wie viel Ampere kann deine Lichtmaschine leisten?

Hier habe ich nur das Etikett auf der Lima so halb erkennen können. 0 986 033 710 ist die Teilenummer. Ich finde hier allerdings keine konkrete Aussage über die Leistung. Allem anschein nach scheint dies auf diversen Teileshops für W126/C126 als kompatibel verkauft zu werden.

Quote
- Wie sehen die Hardyscheiben aus?
Beide sehen etwa so aus:


Das sieht doch noch gut aus, oder?

Quote
- Wie schaltet das Getriebe während der Fahrt?

Es schaltet viel zu früh und ist oft ein wenig verwirrt. Beim Anfahren & Rangieren ist es allerdings voll in Ordnung.

Quote
- Gasgestänge geprüft?

Als ich neulich die Luftführung runter hatte konnte ich die Drosselklappen gut sehen. Diese ist in der Leerlaufstellung leicht angewinkelt. Ich konnte noch keine Richtwerte in der WIS finden. Das Gaspedal fühlt sich allerdings gut an, wie ich es halt aus modernen Autos kenne. Es geht ohne Mühen vor und zurück und der Gegenzug ist auch stark genug.

Quote
- Getriebeölstand korrekt?

Für mich sieht das nach etwas viel aus.


(ich füge hierzu mal bei, dass Motor & Getriebe kalt waren.)

Quote
- Unterdruckleitungen am Getriebe i.O.?

Sind das die Beiden? Für mich sehen die in Ordnung aus.




Quote
- Senkt sich die Drehzahl ab, wenn der Motor auf Betriebstemperatur ist?
Ja, man merkt es ein wenig. Warm mag es der Motor eigentlich nicht so. Er geht dann beim Einlegen des Ganges gerne aus. Gestern auf der "Überführungsfahrt" fehlte dem Motor dann schon bei geringsten Steigungen auf der Bundesstraße die Kraft.

Unser Meister hat heute auch mal darüber geschaut. Er kennt die K-Jet zwar nur von VAG Fahrzeugen aber er wies mich darauf hin, dass die Stauscheibe nicht nach WIS in ihrer korrekten Ruheposition steht. Das ist ja kein schweres Unterfangen.

Ein Kollege hat mir mir auch mal unter dem Auto rumgeleuchtet und außer einer Abgasanlage die wirklich jämmerlich schlecht um die Antriebswellen am Hinterachsdiff. langgeführt wurde sieht der Unterboden nicht schlecht aus. Rostansätze am Schweller aber nichts durchgegammelt. Finde ich für ein 35 Jahre altes Auto in Ordnung :-)

Beste Grüße
Phil
Thema Autor Klicks Datum/Zeit

[Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 246 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 115 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 113 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 88 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 103 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 96 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 84 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 95 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 49 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 88 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 82 29.11.18 18:17

Zwischenstand Anhänge

phlenum 149 30.11.18 20:28

Re: Zwischenstand

der kaps 100 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 96 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 84 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 75 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 77 02.12.18 16:48

Prüfliste Anhänge

phlenum 103 04.12.18 18:23

Re: Prüfliste

Michael 420SE 91 04.12.18 18:51

Re: Prüfliste

Silberdistel 55 09.12.18 14:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen