Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.12.18 12:36

Thema: Re: Prüfliste

Moin Christian,

ich lege meinen Fokus zunächst auf den Motorlauf an sich.

Wenn der Motor warm ist läuft er im Leerlauf seidenweich. Beim Gas geben dreht er sauber hoch und wieder runter. Leistung hat er allerdings gar keine: Sobald ich den Gang einlege bricht der Motorlauf extrem ein, teilweise geht er aus, zurück in P / N wieder seidenweich.
Den ZZP habe ich schonmal wie in der Tabelle des WIS angegeben eingestellt. Neulich habe ich dem Motor auch mal neue BOSCH WR7DC+ Kerzen spendiert, da ich mir nicht sicher sein kann, dass die alten Kerzen bei der Vergangenheit dieses Autos was taugen könnten. Ein Kollege hat auch seinen alten BOSCH CO-Tester rausgekramt. Er testet Diesen noch auf Funktion, dann lässt er mich gerne meinen CO-Wert einstellen.


Ein viel größereres Problem als ich erwartet habe scheint wohl Nebenluft zu sein. Insbesondere die Löcher, die für das Flashlube der Gasanlage in die Saugrohre gebohrt worden machen mir Probleme. Nachdem ich diese mit einem Stück Unterdruckschlauch und einer Schraube "abgedichtet" habe lief der Motor auf allen Zylindern mit. Beim Rausfahren aus der Werkstatt zeigt diese Nebenluftquelle deutlich ihr Potential da ich dann beim Rangieren einen Zylinder weniger hatte. Motor aus -> Unterdruckschläuche neu auf die Löcher gedrückt -> alle 6 Zylinder wieder da.

Diese fürchterlich umgesetzte Gasanlage verschwindet eh sobald ich Jemanden finde der mir den Tank ausbaut (Sicherung liegt frei im Motorraum rum, Kabel von der Zündspule angebastelt, weitere große Schläuche die im Motorraum mit Kabelbindern fixiert sind, Schalter hängt unter dem Lenkrad und die Verkleidung wurde nicht richtig festgeschraubt, ...). Eine neue Ansaugbrücke samt allen Dichtungen - auch für die Einspritzventile - ist bereits unterwegs damit ich mir darum keine Sorgen mehr machen muss. Wenn ich das mache werde ich auch einen genauen Blick auf die Unterdruckleitungen/ZLS/Kalstartventil/Schubumluftventil/Leerlaufschraube unter der Ansaugbrücke werfen & den Saugrohrunterdruck mal genauer mit einem Manometer beobachten.

Ich habe noch viel Troubleshooting vor mir, aber ich gebe dieses Auto trotz seines zzt. erbärmlichen Zustand nicht auf! ;)

Beste Grüße
Phil

W126 280 SE '83 - 212.000 km



1-mal bearbeitet. Zuletzt am 15.12.18 12:37.
Thema Autor Klicks Datum/Zeit

[Gelöst] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 695 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 332 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 336 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 277 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 323 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 317 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 275 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 347 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 240 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 317 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 303 29.11.18 18:17

Zwischenstand Anhänge

phlenum 434 30.11.18 20:28

Re: Zwischenstand

der kaps 335 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 326 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 299 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 272 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 411 02.12.18 16:48

Prüfliste Anhänge

phlenum 497 04.12.18 18:23

Re: Prüfliste

Michael 420SE 432 04.12.18 18:51

Re: Prüfliste

Silberdistel 404 09.12.18 14:29

Re: Prüfliste

phlenum 244 15.12.18 12:36

Teiletausch Anhänge

phlenum 291 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 215 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 234 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 245 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 186 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 221 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 240 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 143 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 161 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 125 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 151 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 113 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 151 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 174 07.02.19 17:55

Abschluss

phlenum 133 09.03.19 19:53

???????

Ölprinz 128 09.03.19 20:14

Re: ???????

StefanSK 108 09.03.19 20:50

Re: ???????

phlenum 115 09.03.19 21:10

Re: ???????

Peter500SEL 109 09.03.19 22:22

Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner)

BerndB 93 10.03.19 16:12

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

phlenum 105 10.03.19 18:49

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

Thies 98 10.03.19 19:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen