Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.01.19 19:35

Thema: Re: Bremskraftverstärker

Sorry Leute fürdie späte Rückmeldung,

aber der "Schrauber" hat jetzt wahrscheinlichm mehr Fehler eingebaut als
vorher vorhanden waren gruebel

Das der Motor im Leerlauf bei längerer Betätigung des Bremspedals
ausgeht liegt fast immer am Rückschlagventil der Unterdruckversorgung
des Bremskraftverstärkers, bzw. am Bremskraftverstärker selber.

Da der Bremskraftverstärker Unterdruck vom Saugrohr erhält und das
Rückschlagventil defekt ist, zieht der Verstärker direkt den Unterdruck
aus dem Saugrohr (nimmt also dort die "Luft" weg, die der Motor im Leerlauf
benötigt)

Getriebeschaltstöße haben ebenfalls etwas mit dem Unterdruck, der Modulierdruckdose
und der Einstellung des Gasgestämges und des Gaszuges zu tun. Wurde ja schon gesagt.

Alles alte Themen --- Forumssuche bitte benutzen.

Da Du jetzt an mehreren Punkten einfach schon was gemacht hast, wird sich die
Fehlersuche dahingehend etwas schwieriger gestalten aerger

Ich würde also folgendermaßen vorgehen.

Sicherstellen das dass Saugrohr 100 % dicht ist und keine Nebenluft zieht und erst einmal
alle Unterdruckschläuche da lassen wo sie jetzt gerade sind.

Drosselklappe / Stauscheibe einstellen, Grundeinstellung vornehmen, damit der Steuerkolben der
K-(was auch immer)Jettronik in der richtigen Grundstellung steht und der Leerlauf gewährleistet ist.

Dann den Unterdruck messen und dann kontrollieren das die Werte im Sollbereich liegen.

Dann die Unterdruckleitungen kontrollieren. Sitzen Sie an der richtigen Stelle und
sind alle Leitungen dicht. Auch hier ist die Vakkumpumpe mit Manometer die erste Wahl.

Dann die Modulierdruckdose kontrollieren. Liegt Unterdruck an und sind die Werte ok.

Dann das Gasgestänge und den Gaszug einstellen / einmessen.

Jetzt sollte der Wagen schon mal fahren und einigermaßen schalten.

Dann den Bremskraftverstärker prüfen, einmal ohne Motorlauf und
einmal mit Motorlauf und ggf. den dicken Unterdruckschlauch abziehen
und motorseitig verschließen. Dann sollte das mit dem Motorabsterben
auch vorbei sein. Entweder ist das Rückschlagventil defekt oder
der Bremskraftverstärker selber ist nicht in Ordnung.

Alle weiteren Probleme kannst Du dann auf deiner jetzigen "Basis" abarbeiten.

und .... wenn ich das mal sagen darf .. lieber einmal mehr nachdenken, ob der
Fehler überhaupt möglich wäre/angehen kann, als erst einmal abschrauben und
machen und dann merken das man nicht weiterkommt. Die Gefahr bei
"wenig Wissen / Halbwissen" einen neuen Fehler einzubauen leider ist sehr groß.

Und wenn dein Meister aus dem VAG Bereich kommt und auch noch eine K oder KE
kennt, kann er Dir helfen. Die Grundsituation ist bei allen mechanischen Eisnpritzungen
identisch und die Arbeitsweise auch. Die Bauteile arbeiten nach dem gleichen Prinzip.

Ich mache hier ja auch gerade nichts anderes ( und grundsätzlich bin ich auch doof ironie )

Falls Du sonst was benötigst, gerne auch per PN, meine Adresse sollte bekannt sein.
(ich würde allerdings die Fahrgestellnummer benötigen, damit ich die Unterlagen raussuchen kann,
die auch wirklich für das Fahrzeug notwendig sind und nicht die von anderen Modellreihen, die ggf.
dann leider doch nicht einmal passen)

Viel Erfolg und hoffentlich dann auch viel Freude am Mercedes.

- der Slowfox, der Bernd -
Sternengrüße aus dem Norden Deutschlands

Ich weise besonders darauf hin, dass ich als Privatperson schreibe und sich aus meinen
Postings bzw. Stellungnahmen keinerlei Rechtsansprüche ableiten lassen.

Thema Autor Klicks Datum/Zeit

[Gelöst] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 750 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 388 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 385 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 327 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 370 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 365 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 319 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 395 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 285 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 372 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 358 29.11.18 18:17

Zwischenstand Anhänge

phlenum 495 30.11.18 20:28

Re: Zwischenstand

der kaps 378 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 368 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 352 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 313 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 455 02.12.18 16:48

Prüfliste Anhänge

phlenum 554 04.12.18 18:23

Re: Prüfliste

Michael 420SE 481 04.12.18 18:51

Re: Prüfliste

Silberdistel 455 09.12.18 14:29

Re: Prüfliste

phlenum 301 15.12.18 12:36

Teiletausch Anhänge

phlenum 342 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 261 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 287 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 285 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 224 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 269 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 301 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 185 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 214 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 177 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 205 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 156 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 191 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 227 07.02.19 17:55

Abschluss

phlenum 197 09.03.19 19:53

???????

Ölprinz 182 09.03.19 20:14

Re: ???????

StefanSK 149 09.03.19 20:50

Re: ???????

phlenum 168 09.03.19 21:10

Re: ???????

Peter500SEL 161 09.03.19 22:22

Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner)

BerndB 144 10.03.19 16:12

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

phlenum 143 10.03.19 18:49

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

Thies 134 10.03.19 19:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen