Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.01.19 20:11

Thema: Kraftstoffpumpenrelais

Hallo zusammen,

Ich bin noch immer auf der Suche nach dem korrekten Anschlussort für die Modulierdose des Automatikgetriebes. Einen Karton mit ATF-Öl, Motoröl und diversen Filtern habe ich nun auch hier stehen die darauf warten in dem Auto ausgetauscht zu werden wenn sich die Zeit dazu ergibt.

In der Zwischenzeit habe ich mir mal den Spaß erlaubt während einer Pause die Kraftstoffpumpe zu überbrücken und mal zu schauen ob der Motor deshalb abstarb. Und siehe da - das KPR scheint gut einen Weg zu haben. Mit einem Kabel ist er zwar immer noch nicht fahrbereit jedoch legt er den Gang sanft ein und ruckt nicht - reproduzierbar! (Wahrscheinlich ist jetzt einfach wirklich der Leerlauf zu sehr verstellt, habe das noch nicht mit warmen Motor testen können).

Also habe ich dieses Relais mal vorsichtig geöffnet. Dabei ist nichts kaputt gegangen, die Platine konnte ich nun super einfach aus dem Gehäuse ziehen. Die Platine riecht übrigens etwas verbrannt auf der Rückseite.


Ich würde jetzt einfach mal naiv behaupten dass mein Relais auch dem bekannten Problem von kalten Lötstellen im Alter zum Opfer fiel. Darüber hinaus hat mein Auto bisher nie die Kraftstoffpumpe beim Einschalten der Zündung kurzzeitig eingeschaltet, weshalb ich ein Problem hier schon vermutete.

Beste Grüße
Phil

W126 280 SE '83 - 212.000 km
Thema Autor Klicks Datum/Zeit

[Gelöst] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 738 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 373 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 374 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 312 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 360 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 357 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 310 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 386 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 280 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 359 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 345 29.11.18 18:17

Zwischenstand Anhänge

phlenum 483 30.11.18 20:28

Re: Zwischenstand

der kaps 373 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 363 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 340 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 308 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 451 02.12.18 16:48

Prüfliste Anhänge

phlenum 540 04.12.18 18:23

Re: Prüfliste

Michael 420SE 474 04.12.18 18:51

Re: Prüfliste

Silberdistel 444 09.12.18 14:29

Re: Prüfliste

phlenum 288 15.12.18 12:36

Teiletausch Anhänge

phlenum 330 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 251 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 275 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 280 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 221 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 260 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 287 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 179 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 202 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 165 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 193 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 151 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 186 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 217 07.02.19 17:55

Abschluss

phlenum 178 09.03.19 19:53

???????

Ölprinz 171 09.03.19 20:14

Re: ???????

StefanSK 143 09.03.19 20:50

Re: ???????

phlenum 157 09.03.19 21:10

Re: ???????

Peter500SEL 148 09.03.19 22:22

Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner)

BerndB 133 10.03.19 16:12

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

phlenum 139 10.03.19 18:49

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

Thies 130 10.03.19 19:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen