Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.01.19 07:33

Thema: Re: Kraftstoffpumpenrelais

Quote
phlenum schrieb:

Ich würde jetzt einfach mal naiv behaupten dass mein Relais auch dem bekannten Problem von kalten Lötstellen im Alter zum Opfer fiel.

Also in der Mitte, wo die Platine etwas dunkler aussieht, sind einige Lötstellen, die mir nicht ganz koscher vorkommen. Die solltest Du einfach mal nachlöten.

Quote

Darüber hinaus hat mein Auto bisher nie die Kraftstoffpumpe beim Einschalten der Zündung kurzzeitig eingeschaltet, ...

Du hast doch einen frühen 280er. Da könnte das normal sein. Früher dachte ich auch, dass das Vorpumpen bei allen W126 üblich sei, musste dann aber hier lesen, dass dieses Feature erst später kam. Könnte sein, dass das mit dem Wechsel von KA zu KE zu tun hat. So genau erinnere ich mich nicht mehr.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 756 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 398 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 390 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 335 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 382 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 379 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 329 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 402 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 285 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 385 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 367 29.11.18 18:17

Zwischenstand Anhänge

phlenum 514 30.11.18 20:28

Re: Zwischenstand

der kaps 379 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 371 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 360 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 321 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 456 02.12.18 16:48

Prüfliste Anhänge

phlenum 568 04.12.18 18:23

Re: Prüfliste

Michael 420SE 485 04.12.18 18:51

Re: Prüfliste

Silberdistel 465 09.12.18 14:29

Re: Prüfliste

phlenum 310 15.12.18 12:36

Teiletausch Anhänge

phlenum 357 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 264 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 308 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 291 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 227 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 281 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 307 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 186 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 221 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 184 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 225 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 159 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 193 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 237 07.02.19 17:55

Abschluss

phlenum 211 09.03.19 19:53

???????

Ölprinz 187 09.03.19 20:14

Re: ???????

StefanSK 151 09.03.19 20:50

Re: ???????

phlenum 176 09.03.19 21:10

Re: ???????

Peter500SEL 171 09.03.19 22:22

Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner)

BerndB 161 10.03.19 16:12

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

phlenum 146 10.03.19 18:49

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

Thies 137 10.03.19 19:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen