Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.01.19 07:33

Thema: Re: Kraftstoffpumpenrelais

Quote
phlenum schrieb:

Ich würde jetzt einfach mal naiv behaupten dass mein Relais auch dem bekannten Problem von kalten Lötstellen im Alter zum Opfer fiel.

Also in der Mitte, wo die Platine etwas dunkler aussieht, sind einige Lötstellen, die mir nicht ganz koscher vorkommen. Die solltest Du einfach mal nachlöten.

Quote

Darüber hinaus hat mein Auto bisher nie die Kraftstoffpumpe beim Einschalten der Zündung kurzzeitig eingeschaltet, ...

Du hast doch einen frühen 280er. Da könnte das normal sein. Früher dachte ich auch, dass das Vorpumpen bei allen W126 üblich sei, musste dann aber hier lesen, dass dieses Feature erst später kam. Könnte sein, dass das mit dem Wechsel von KA zu KE zu tun hat. So genau erinnere ich mich nicht mehr.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 590 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 282 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 283 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 224 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 269 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 266 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 225 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 283 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 188 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 260 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 250 29.11.18 18:17

Zwischenstand Anhänge

phlenum 365 30.11.18 20:28

Re: Zwischenstand

der kaps 271 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 273 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 249 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 225 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 337 02.12.18 16:48

Prüfliste Anhänge

phlenum 406 04.12.18 18:23

Re: Prüfliste

Michael 420SE 359 04.12.18 18:51

Re: Prüfliste

Silberdistel 331 09.12.18 14:29

Re: Prüfliste

phlenum 199 15.12.18 12:36

Teiletausch Anhänge

phlenum 231 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 163 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 183 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 191 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 143 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 161 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 158 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 98 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 90 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 71 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 92 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 68 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 83 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 82 07.02.19 17:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen