Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

02.02.19 14:09

Thema: Re: "Leitungsverbinder" in der Zündanlage?

Quote
phlenum schrieb:

Das man die Zündspule nicht so einfach messen kann wusste ich nicht.

Du kannst mit Hausmitteln nur die Widerstände der Wicklungen messen. Es gibt aber auch Isolationsfehler innerhalb der Sekundärspule, wo sich die Leiter nicht berühren, aber wenn genug Spannung vorhanden ist, springt intern ein Funke über. Die Widerstandsmesswerte suggerieren dann einen intakte Spule, und trotzdem liefert sie weniger Hochspannung als sie sollte. So ein Fehler lässt sich nur mit Profiequipment messen. Hat man das nicht, hilft nur versuchsweises Austauschen durch ein Teil, von dem man garantiert weiß, dass es in Ordnung ist.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Problem] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 590 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 282 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 283 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 224 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 269 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 266 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 225 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 283 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 188 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 260 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 250 29.11.18 18:17

Zwischenstand Anhänge

phlenum 365 30.11.18 20:28

Re: Zwischenstand

der kaps 271 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 273 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 249 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 225 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 337 02.12.18 16:48

Prüfliste Anhänge

phlenum 406 04.12.18 18:23

Re: Prüfliste

Michael 420SE 359 04.12.18 18:51

Re: Prüfliste

Silberdistel 331 09.12.18 14:29

Re: Prüfliste

phlenum 199 15.12.18 12:36

Teiletausch Anhänge

phlenum 231 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 163 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 183 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 191 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 143 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 161 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 158 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 98 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 90 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 71 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 92 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 68 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 82 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 82 07.02.19 17:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen