Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.11.18 08:58

Thema: Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Moin Schlens,

genau das gleich Problem hatte ich auch! Mess mal den Strom am EHS. Bei mir ging der sehr hoch ins positive. (lt Wurm soll er ja negativ bleiben) Ich habe dann die kleine Einstellschraube im EHS einen tick nach rechts gedreht und die Probleme waren komplett weg.

Gruß Thorsten
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 310 28.11.18 08:48

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 195 28.11.18 08:58

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 169 28.11.18 09:00

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 188 28.11.18 09:04

Gut zu wissen. Danke! (k.T.)

Schlens 160 28.11.18 09:05

Hat bei mir leider alles nicht zum Erfolg geführt

RKV 168 29.11.18 09:28

Re: Hat bei mir leider alles nicht zum Erfolg geführt

Uwe 420SE 170 29.11.18 09:46

Lambdasonde

RKV 186 29.11.18 11:27

Re: Lambdasonde

Thorsten 560 SE 186 29.11.18 11:53

Re: Lambdasonde

RKV 158 29.11.18 18:46

und was war es nun ?

Manfred500se 146 29.11.18 19:17

Re: und was war es nun ?

Schlens 187 29.11.18 20:21

gibst uns kurz Bescheid, wenn Du es sicher weißt...

Manfred500se 143 01.12.18 10:19

Mach ich - wenn ich dazu komme, es zu machen ;) (k.T.)

Schlens 139 01.12.18 17:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen