Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

RKV

29.11.18 09:28

Thema: Hat bei mir leider alles nicht zum Erfolg geführt

Moin,
vor einiger Zeit bin hier auch schon mit diesem Problem aufgeschlagen. Ich hatte es nie gemerkt weil ich auf LPG fuhr und da dieses Problem nicht auftrat. LPG Anlage ist ausgebaut und nun habe ich genau dieses Problem.
Ich hatte sogar ein nagelneues EHS gekauft und eingebaut, ebenso den Ansaugtempfühler und den vierpoligen KW tempsensor erneuert.
Das Problem scheint etwas milder geworden zu sein, ist aber nicht weg.
Gruß
Roger



420 SEC 1988 , 380 SE Zender 1981 , CLS 350 BE ( C218 )
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 275 28.11.18 08:48

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 152 28.11.18 08:58

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 151 28.11.18 09:00

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 168 28.11.18 09:04

Gut zu wissen. Danke! (k.T.)

Schlens 146 28.11.18 09:05

Hat bei mir leider alles nicht zum Erfolg geführt

RKV 149 29.11.18 09:28

Re: Hat bei mir leider alles nicht zum Erfolg geführt

Uwe 420SE 148 29.11.18 09:46

Lambdasonde

RKV 156 29.11.18 11:27

Re: Lambdasonde

Thorsten 560 SE 152 29.11.18 11:53

Re: Lambdasonde

RKV 138 29.11.18 18:46

und was war es nun ?

Manfred500se 128 29.11.18 19:17

Re: und was war es nun ?

Schlens 172 29.11.18 20:21

gibst uns kurz Bescheid, wenn Du es sicher weißt...

Manfred500se 129 01.12.18 10:19

Mach ich - wenn ich dazu komme, es zu machen ;) (k.T.)

Schlens 107 01.12.18 17:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen