Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.11.18 20:21

Thema: Re: und was war es nun ?

Ich hab den Thread auf geloest gesetzt, da es sich offenbar um das EHS zu handeln scheint.
Sollte es das nicht sein (ich tippe naemlich mal auch ganz stark auf die Einspritzanlage), hat
Thorsten ein ganz brauchbares PDF zur Fehlersuche mit angehaengt - insofern sehe ich da
im Moment keinen Grund, das weiter auf "Problem" stehen zu haben.

Gruesse,

Schlens

--
560SE | 02/89 | nautikblau/grau
500SE | 10/90 | nautikblau/grau
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 275 28.11.18 08:48

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 152 28.11.18 08:58

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Schlens 151 28.11.18 09:00

Re: Schlechte Gasannahme, Ruckeln bei ~70°C

Thorsten 560 SE 168 28.11.18 09:04

Gut zu wissen. Danke! (k.T.)

Schlens 146 28.11.18 09:05

Hat bei mir leider alles nicht zum Erfolg geführt

RKV 149 29.11.18 09:28

Re: Hat bei mir leider alles nicht zum Erfolg geführt

Uwe 420SE 147 29.11.18 09:46

Lambdasonde

RKV 155 29.11.18 11:27

Re: Lambdasonde

Thorsten 560 SE 151 29.11.18 11:53

Re: Lambdasonde

RKV 137 29.11.18 18:46

und was war es nun ?

Manfred500se 128 29.11.18 19:17

Re: und was war es nun ?

Schlens 171 29.11.18 20:21

gibst uns kurz Bescheid, wenn Du es sicher weißt...

Manfred500se 129 01.12.18 10:19

Mach ich - wenn ich dazu komme, es zu machen ;) (k.T.)

Schlens 107 01.12.18 17:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen