Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.12.18 10:15

Thema: [Problem] W126 500 Sel US-Modell geht nach Warmfahrt beim anfahren aus.

Hallo liebe Forum Gemeinschaft,

Ich hab ein Problem mit dem Auto von meinem Vater, ein W126 500er Bj 1985 mit dem 117. Motor zu dem ganzen muss ich noch erwähnen das es ein US-Modell ist.

Und zwar läuft er im kalten super und wenn man ihn dann warm fährt ist auch alles gut, aber sobald er dann seine 90 Grad hat und man an der Ampel bei Grün Phase anfahren möchte geht er aus.

Ich selber bin Lehrling bei Mercedes-Benz in Kassel und habe die Möglichkeiten auch vieles zu prüfen. Leider sind viele von meinen Arbeitskollegen da schon raus oder die Zeit für die Fehlersuche ist nicht vorhanden

Was ich schon geprüft habe :
Wenn er ausgeht bekommt er Kraftstoff und der Zünfunke ist auch da, nach langen prüfen und immer wieder desselben Fehlers geht er aus wenn er warm ist und springt dann nicht mehr an, durch zufälliges leichtes drücken der Stauscheibe springt er an als wäre nichts gewesen. Also müsste er doch ein Problem mit dem Unterdruck haben? Vielleicht auch der WLR oder eine defekte Lambdasonde?

Als Lehrling sich da so rein zu fuchsen ist gar nicht so einfach aber ich gebe mein bestes.

Vielleicht wisst ihr ja weiter das wäre mir eine sehr große Hilfe

Zur Vorgeschichte er ging im Kalten in letzter Zeit sehr schlecht an nur nach langem Orgeln aber da hatte ich das Rückschlagventil der Kraftstoffpumpe getauscht und alles war wieder gut.

In diesem Sinne möchte ich mich schon mal bedanken falls ihr mir weiterhelfen könnt.
Thema Autor Klicks Datum/Zeit

[Problem] W126 500 Sel US-Modell geht nach Warmfahrt beim anfahren aus.

W126500Sel 336 15.12.18 10:15

Namenloser - das geht besser ...

StefanSK 199 15.12.18 10:27

Re: Namenloser - das geht besser ... Anhänge

W126500Sel 293 15.12.18 11:02

Re: Namenloser - das geht besser ...

Twinvieuwbay 211 15.12.18 11:12

Re: Es war das KPR oder ASR.

W126500Sel 189 15.12.18 12:05

Re: Es war das KPR oder ASR.

Twinvieuwbay 174 15.12.18 12:49

Re: Es war das KPR oder ASR.

W126500Sel 167 15.12.18 13:10

Re: Es war das KPR oder ASR.

Twinvieuwbay 165 15.12.18 13:32

Re: Es war das KPR oder ASR.

W126500Sel 149 15.12.18 18:05

Willkommen im Forum

Nemo 175 15.12.18 12:24

Re: Willkommen im Forum Anhänge

W126500Sel 222 15.12.18 13:05

Tuch zwischen die Stauscheibe gelegt???

Nemo 173 15.12.18 14:10

Re: Tuch zwischen die Stauscheibe gelegt???

W126500Sel 144 15.12.18 18:12

Re: Tuch zwischen die Stauscheibe gelegt???

380SEC 189 15.12.18 19:01

Re: Willkommen im Forum

Michael 420SE 177 16.12.18 08:47

Re: Willkommen im Forum

Twinvieuwbay 120 16.12.18 09:01

84° lt. EPC f. 116.963 und 117.963 (auch USA)

Ralf 380SE 176 16.12.18 14:05

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 101 16.12.18 20:03

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Michael 420SE 100 17.12.18 06:22

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 121 17.12.18 08:04

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 111 17.12.18 08:21

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

paul126 123 17.12.18 11:30

Re: Willkommen im Forum Anhänge

W126500Sel 106 05.01.19 19:29

Re: Willkommen im Forum Anhänge

W126500Sel 87 05.01.19 19:48

Re: Willkommen im Forum

380SEC 72 06.01.19 11:19

wir fällt gerade noch auf dass die Gummimuffe zum Warmlaufregler eingerissen ist (k.T.)

380SEC 61 06.01.19 13:03

Re: Willkommen im Forum Anhänge

W126500Sel 73 06.01.19 18:30

Re: Willkommen im Forum

380SEC 67 06.01.19 20:14

Re: Willkommen im Forum

W126500Sel 55 07.01.19 17:42

Re: Willkommen im Forum Anhänge

380SEC 76 07.01.19 19:04

Re: Willkommen im Forum

Twinvieuwbay 74 06.01.19 08:33

Re: Willkommen im Forum

W126500Sel 56 06.01.19 18:32

500 Sel US-Modell Bj.85, schon mit KE-Jetronik?

Nemo 160 15.12.18 19:18

Ist mit KAT und KA-Jetronik Anhänge

Ralf 380SE 230 15.12.18 20:41

Re: Ist mit KAT und KA-Jetronik ..mal dazwischen gefragt ... gereglter KAT ? welche Euronorm ?

Texelfan68 148 15.12.18 21:43

..eher EURO 1, Lars..

c70 T5 143 16.12.18 09:07

Re: Ist mit KAT und KA-Jetronik

Twinvieuwbay 147 15.12.18 21:47

Re: Ist mit KAT und KA-Jetronik

paul126 125 15.12.18 22:39

auch wenn's nicht mehr gelehrt wird, wertvoll sind dann Hanshehl's Infos Anhänge

Nemo 232 15.12.18 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen