Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

07.02.19 23:04

Thema: Re: Willkommen im Forum

Danke Joerg für das Bild, ich habe mir die Leitungen angeschaut und es ist alles so angeschlossen wie abgebildet.

Ich habe jetzt mal das Tastverhältnis geprüft, sprich mit unserem Messgerät an der Arbeit. Mir wurde gesagt er müsste bei 50 % liegen und dort dann hin und her pendeln (nach 40%-60%) aber die Anzeige lag die ganze Zeit bei 10% würde ich jetzt wissen was die 10 % mir nur sagen, habe alte Hefte und Mappen durchstöbert aber nichts zum M117 85er Motor gefunden. Ausser vom 280er W126 das wäre dann wohl, defekter Luftmengenmesser etc.

Durch drehen der Einstellschraube egal ob nach links oder rechts hat sich am Messgerät nichts geändert.

Der Fehler dürfte dann denke ich daran liegen das er zu fett oder zu mager läuft.

Mit freundlichen Grüßen
Florian
Thema Autor Klicks Datum/Zeit

[Problem] W126 500 Sel US-Modell geht nach Warmfahrt beim anfahren aus.

W126500Sel 456 15.12.18 10:15

Namenloser - das geht besser ...

StefanSK 269 15.12.18 10:27

Re: Namenloser - das geht besser ... Anhänge

W126500Sel 376 15.12.18 11:02

Re: Namenloser - das geht besser ...

Twinvieuwbay 277 15.12.18 11:12

Re: Es war das KPR oder ASR.

W126500Sel 258 15.12.18 12:05

Re: Es war das KPR oder ASR.

Twinvieuwbay 235 15.12.18 12:49

Re: Es war das KPR oder ASR.

W126500Sel 231 15.12.18 13:10

Re: Es war das KPR oder ASR.

Twinvieuwbay 229 15.12.18 13:32

Re: Es war das KPR oder ASR.

W126500Sel 221 15.12.18 18:05

Willkommen im Forum

Nemo 246 15.12.18 12:24

Re: Willkommen im Forum Anhänge

W126500Sel 293 15.12.18 13:05

Tuch zwischen die Stauscheibe gelegt???

Nemo 235 15.12.18 14:10

Re: Tuch zwischen die Stauscheibe gelegt???

W126500Sel 204 15.12.18 18:12

Re: Tuch zwischen die Stauscheibe gelegt???

380SEC 272 15.12.18 19:01

Re: Willkommen im Forum

Michael 420SE 261 16.12.18 08:47

Re: Willkommen im Forum

Twinvieuwbay 182 16.12.18 09:01

84° lt. EPC f. 116.963 und 117.963 (auch USA)

Ralf 380SE 259 16.12.18 14:05

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 151 16.12.18 20:03

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Michael 420SE 152 17.12.18 06:22

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 184 17.12.18 08:04

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 172 17.12.18 08:21

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

paul126 178 17.12.18 11:30

Re: Willkommen im Forum Anhänge

W126500Sel 176 05.01.19 19:29

Re: Willkommen im Forum Anhänge

W126500Sel 157 05.01.19 19:48

Re: Willkommen im Forum

380SEC 150 06.01.19 11:19

wir fällt gerade noch auf dass die Gummimuffe zum Warmlaufregler eingerissen ist (k.T.)

380SEC 139 06.01.19 13:03

Re: Willkommen im Forum Anhänge

W126500Sel 151 06.01.19 18:30

Re: Willkommen im Forum

380SEC 145 06.01.19 20:14

Re: Willkommen im Forum

W126500Sel 108 07.01.19 17:42

Re: Willkommen im Forum Anhänge

380SEC 169 07.01.19 19:04

Re: Willkommen im Forum

W126500Sel 87 07.02.19 23:04

Re: Willkommen im Forum

380SEC 72 08.02.19 16:46

Re: Willkommen im Forum

W126500Sel 46 08.02.19 17:09

Re: Willkommen im Forum

Twinvieuwbay 137 06.01.19 08:33

Re: Willkommen im Forum

W126500Sel 110 06.01.19 18:32

500 Sel US-Modell Bj.85, schon mit KE-Jetronik?

Nemo 226 15.12.18 19:18

Ist mit KAT und KA-Jetronik Anhänge

Ralf 380SE 329 15.12.18 20:41

Re: Ist mit KAT und KA-Jetronik ..mal dazwischen gefragt ... gereglter KAT ? welche Euronorm ?

Texelfan68 214 15.12.18 21:43

..eher EURO 1, Lars..

c70 T5 208 16.12.18 09:07

Re: Ist mit KAT und KA-Jetronik

Twinvieuwbay 209 15.12.18 21:47

Re: Ist mit KAT und KA-Jetronik

paul126 178 15.12.18 22:39

auch wenn's nicht mehr gelehrt wird, wertvoll sind dann Hanshehl's Infos Anhänge

Nemo 310 15.12.18 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen