Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.01.19 08:02

Thema: Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

Also die Stelle würde ich löten. Leitsilber leitet zwar, aber längst nicht so gut wie Lot. Kann man schön sehen, wenn man mal eine normale Heckscheibenheizung damit repariert. An der Reparaturstelle wirds wärmer als am Heizfaden, erkennbar an einem tauenden "Hof" um die Stelle.

In diesem Fall ist ja die Zuleitung der HSH gebrochen, da muß also der komplette Strom durch. Dem würde ich da keine Hindernisse in Form von Leitlack in den Weg stellen wollen.
Ich würde folgendermaßen vorgehen: erstmal den gelösten Kupferlappen wieder sauber auf die Scheibe kleben mit Sikaflex o.ä. Nach dem Aushärten die Kontakte mit Schleifvlies blank machen und entweder neue Kupferfolie (gibts beim Elektriker als Abfall, Abschirmung von dicken Kabeln) auflöten oder mehrere Einzeldrähte auflöten. So 4-6 Stück von einer 0,5er Litze sollten da reichen.
Da brauchts auch nicht den Lötkolben vom Spengler mit 10kW respekt, es tut ein gewöhnlicher 30-50W ganz leicht. Heiß (400°C) aber schnell löten, dann passiert der Scheibe auch nix.

Schönen Gruß
Floh
Thema Autor Klicks Datum/Zeit

[Problem] Heckscheiben „Kabel“ Bruch ... ungünstige Stelle Anhänge

jai.white_ 240 05.01.19 05:55

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

Thies 143 05.01.19 07:52

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

c70 T5 142 05.01.19 08:25

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

Michael 420SE 147 05.01.19 10:34

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

jai.white_ 125 05.01.19 13:41

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

BGLFloh 109 06.01.19 08:02

Re: Heckscheiben „Kabel“ Bruch ... ungünstige Stelle

Michael 420SE 107 06.01.19 08:34

kannst Du mal ein paar Bilder mehr machen ?

Manfred500se 107 06.01.19 11:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen