Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

07.01.19 16:04

Thema: Re: 420 mag nicht anspringen im kalten Zustand

Hallo Michael,

..Thorsten hat schon ein Stichwort gegeben..

Mir fällt der Druckspeicher des Pumpenpaketes ein,-hält den Benzindruck nicht,kalt orgelst Du so lange bis Sprit ankommt,-und das kann dauern..
Das EHS würde ich auch mal testen,-einfach mal die Suche nutzen..

Zünde mal zwei,dreimal,- so dass die Pumpen anlaufen, Druck aufbauen und fördern, das hörst Du,-erst dann starten..

Gruß

Reinhard



1-mal bearbeitet. Zuletzt am 07.01.19 16:05.
Thema Autor Klicks Datum/Zeit

[Problem] 420 mag nicht anspringen im kalten Zustand

Michelino 349 07.01.19 14:27

Re: 420 mag nicht anspringen im kalten Zustand

Thorsten 560 SE 187 07.01.19 15:31

Re: 420 mag nicht anspringen im kalten Zustand

c70 T5 187 07.01.19 16:04

Re: 420 mag nicht anspringen im kalten Zustand

Michelino 182 07.01.19 16:28

Re: 420 mag nicht anspringen im kalten Zustand

380SEC 192 07.01.19 17:35

Re: 420 mag nicht anspringen im kalten Zustand

Thorsten 560 SE 173 07.01.19 18:42

Re: 420 mag nicht anspringen im kalten Zustand

380SEC 221 07.01.19 21:26

Re: 420 mag nicht anspringen im kalten Zustand

Michelino 173 08.01.19 19:27

Re: 420 mag nicht anspringen im kalten Zustand

Gerd 5603 161 08.01.19 01:37

Re: 420 mag nicht anspringen im kalten Zustand

Michael 420SE 183 08.01.19 06:05

Sorry, aber Michael ist kein Schrauber

Nemo 199 08.01.19 10:30

Re: Sorry, aber Michael ist kein Schrauber

Michelino 188 08.01.19 13:10

Re: Sorry, aber Michael ist kein Schrauber

Michelino 183 08.01.19 19:33

Re: Sorry, aber Michael ist kein Schrauber

500erMEC 179 09.01.19 04:29

Re: Sorry, aber Michael ist kein Schrauber

jai.white_ 159 09.01.19 05:40

Re: Sorry, aber Michael ist kein Schrauber

Michael 420SE 203 09.01.19 07:46



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen