Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

07.01.19 17:35

Thema: Re: 420 mag nicht anspringen im kalten Zustand

Hallo,
ich denke da eher an die Kaltstartdüse, bzw. den Thermozeitschalter der Kaltstartdüse.
ÜSR kann es nicht sein, da der Leerlauf sonst im Notlauf wäre...
Gruss
Joerg


Bj 83, USA, NV (120 KW), Farbe 172, Leder Dattel, SD, Klimaautom., 124 TMls
Thema Autor Klicks Datum/Zeit

[Problem] 420 mag nicht anspringen im kalten Zustand

Michelino 320 07.01.19 14:27

Re: 420 mag nicht anspringen im kalten Zustand

Thorsten 560 SE 173 07.01.19 15:31

Re: 420 mag nicht anspringen im kalten Zustand

c70 T5 175 07.01.19 16:04

Re: 420 mag nicht anspringen im kalten Zustand

Michelino 171 07.01.19 16:28

Re: 420 mag nicht anspringen im kalten Zustand

380SEC 180 07.01.19 17:35

Re: 420 mag nicht anspringen im kalten Zustand

Thorsten 560 SE 161 07.01.19 18:42

Re: 420 mag nicht anspringen im kalten Zustand

380SEC 193 07.01.19 21:26

Re: 420 mag nicht anspringen im kalten Zustand

Michelino 148 08.01.19 19:27

Re: 420 mag nicht anspringen im kalten Zustand

Gerd 5603 152 08.01.19 01:37

Re: 420 mag nicht anspringen im kalten Zustand

Michael 420SE 170 08.01.19 06:05

Sorry, aber Michael ist kein Schrauber

Nemo 185 08.01.19 10:30

Re: Sorry, aber Michael ist kein Schrauber

Michelino 168 08.01.19 13:10

Re: Sorry, aber Michael ist kein Schrauber

Michelino 155 08.01.19 19:33

Re: Sorry, aber Michael ist kein Schrauber

500erMEC 155 09.01.19 04:29

Re: Sorry, aber Michael ist kein Schrauber

jai.white_ 146 09.01.19 05:40

Re: Sorry, aber Michael ist kein Schrauber

Michael 420SE 170 09.01.19 07:46



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen