Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.01.19 19:47

Thema: nein...es reicht die einfachste Messung...

sorry michael,
aber die Messung bringt soviel, das du genau weisst ob der Geber noch i.O ist oder nicht... !
da da nur eine Spule drin ist, kann man am einfachsten über den widerstand das ganze messen....
und weisst direkt ob der Geber noch i.O ist !
Wenn der Widerstand nicht stimmt, ist der Geber auf jeden Fall defekt ... oder eben nicht..

das Gute an der Sache: ne widerstandsmessung bekommt jeder hin .. Oszi eher nicht oder?

wenn der widerstand stimmt, und die ABS Lampe brennt... gehts dann zur sinus messung.. oder direkt check ob Zahnkranz verschmutzt oder Abstand nicht passt..

yours rob

560 SL Bj.87 schwarz/dattel
560 SEC Bj.87 blauschwarz/grau
Thema Autor Klicks Datum/Zeit

[Problem] ABS Sensor testen

HanSatir 316 19.01.19 18:42

Re: ABS Sensor testen

Michael 420SE 223 20.01.19 09:07

Re: ABS Sensor testen

RickyBobby 183 20.01.19 09:39

Wenn messen, dann bitte richtig

Michael 420SE 238 20.01.19 10:34

Re: Wenn messen, dann bitte richtig

lovegood 189 20.01.19 16:16

Re: Wenn messen, dann bitte richtig

Michael 420SE 175 20.01.19 19:06

nein...es reicht die einfachste Messung...

RickyBobby 191 20.01.19 19:47

Hm, nicht ganz

Michael 420SE 163 21.01.19 08:38

Re: ABS Sensor testen

StefanSK 214 20.01.19 10:05

Dreck im Sensor oder Widerstand im Kabel

votes_love 170 20.01.19 22:43

Re: ABS Sensor testen

HanSatir 127 04.02.19 14:29

Wechselspannung

votes_love 112 04.02.19 16:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen