Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.01.19 18:53

Thema: Re: Vllt. noch ein paar Details?

Hallo Conny,

danke für die Rückmeldung, hier die Details:

Daily driver? ja
Wenn ja, immer auf Benzin losgefahren und dann auf Gas gewechselt? Er sprang früher auch auf Gas willig an, konnte kalt auf Gas starten und fahren
Wie ist das Problem entstanden?
Von jetzt auf gleich, oder zunächst ab und zu? im Benzinbetrieb Standgas zu hoch (LLS Feder "repariert", dann getauscht), ob es einen Zusammenhang gibt?
WAS würde bis jetzt gemacht, gedreht, verstellt, gewechselt? LLS gewechselt, Verteilerkappe neu, Finger neu, EHS gewechselt, Gehäuse unter Mengenteiler gewechselt
Wartungsstau im Bereich Motor/Technik? eigentlich nicht
Seit wann Gasanlage? vor meiner Zeit (ich habe ihn 7 Jahre)
Lief überhaupt mal was störungsfrei? (Gas und/oder Benzin) Ja, sprang gut an und lief gut
Thema Autor Klicks Datum/Zeit

Berlin: Wer kann KE-Jetronic am 420SE ? Anhänge

stefaxander 502 29.01.19 16:26

Vllt. noch ein paar Details?

Conny 267 29.01.19 17:18

Re: Vllt. noch ein paar Details?

stefaxander 245 29.01.19 18:53

Re: Vllt. noch ein paar Details?

Michael 420SE 270 29.01.19 19:57

Re: Vllt. noch ein paar Details?

stefaxander 235 30.01.19 10:26

Re: Falschluft durch KLR

Uwe 420SE 218 30.01.19 10:59

Benzin / Gas

Conny 275 29.01.19 21:15

Re: Berlin: Wer kann KE-Jetronic am 420SE ?

Ralf S. 202 01.02.19 20:27

Läuft wieder Anhänge

HanSatir 254 10.02.19 13:42

Re: Läuft wieder...Meine Güte, Fachwerkstätten für was ?? (k.T.)

lutz-volk*nachrichtentechnik* 172 10.02.19 14:11

Vermutlich Fachwerkstatt für Kultur, Fleischwurst und Pipapo.. (k.T.)

HanSatir 159 10.02.19 22:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen