Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.01.19 19:57

Thema: Re: Vllt. noch ein paar Details?

Quote
stefaxander schrieb:

Wie ist das Problem entstanden?
Von jetzt auf gleich, oder zunächst ab und zu? im Benzinbetrieb Standgas zu hoch (LLS Feder "repariert", dann getauscht), ob es einen Zusammenhang gibt?

Das müsstest Du doch wissen. Wenn das Problem direkt nach dem Tausch aufgetreten ist, dann wär's schon ein komischer Zufall, wenn beides nichts miteinander zu tun hätte.

Btw., wurde am Gasgestänge rumgemacht? Hatte mal den Fall, da wurden nach einer Reparatur zwei scheinbar gleich lange Stangen vertauscht. Starten ging nur mit Gasgeben, und sobald das Pedal losgelassen wurde, ging der Motor aus. Die Stangen waren doch nicht gleich lang; kleiner, aber bedeutender Unterschied.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

Berlin: Wer kann KE-Jetronic am 420SE ? Anhänge

stefaxander 470 29.01.19 16:26

Vllt. noch ein paar Details?

Conny 239 29.01.19 17:18

Re: Vllt. noch ein paar Details?

stefaxander 230 29.01.19 18:53

Re: Vllt. noch ein paar Details?

Michael 420SE 247 29.01.19 19:57

Re: Vllt. noch ein paar Details?

stefaxander 213 30.01.19 10:26

Re: Falschluft durch KLR

Uwe 420SE 196 30.01.19 10:59

Benzin / Gas

Conny 243 29.01.19 21:15

Re: Berlin: Wer kann KE-Jetronic am 420SE ?

Ralf S. 179 01.02.19 20:27

Läuft wieder Anhänge

HanSatir 234 10.02.19 13:42

Re: Läuft wieder...Meine Güte, Fachwerkstätten für was ?? (k.T.)

lutz-volk*nachrichtentechnik* 148 10.02.19 14:11

Vermutlich Fachwerkstatt für Kultur, Fleischwurst und Pipapo.. (k.T.)

HanSatir 139 10.02.19 22:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen