Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

01.02.19 20:27

Thema: Re: Berlin: Wer kann KE-Jetronic am 420SE ?

Hallo Stefan
Wenn das Problem auch bei Gas ist würde ich mal auf die E. seite tippen.
Hatte auch mal im unteren Drehzahlbereich ärger der dann mit einem Satz neuer Zündkabel weg war. Meine Werkstatt hatte mir Gott sei gedankt gleich die neuen Kabel empfohlen.
Verteiler und Finger sind ja bei dir schon neu.
grüße Ralf

560 SEL Bj. 11/87 mit LPG
420 SE Bj. 12/87 mit LPG
W124 200 T Bj. 7/89 mit LPG
W124 230 Bj.11/88
LF 409 Feuerwehr Bj. 75
+ 1 Projekt : 500 SE
Wer Rechtschreibfehler findet darf sie behalten.
Mein Album :
Zur Bilder Galerie von Ralf S.
http://altegalerie.w126-forum.org/v/Ralf+S/?g2_highlightId=54661
Thema Autor Klicks Datum/Zeit

Berlin: Wer kann KE-Jetronic am 420SE ? Anhänge

stefaxander 469 29.01.19 16:26

Vllt. noch ein paar Details?

Conny 238 29.01.19 17:18

Re: Vllt. noch ein paar Details?

stefaxander 228 29.01.19 18:53

Re: Vllt. noch ein paar Details?

Michael 420SE 247 29.01.19 19:57

Re: Vllt. noch ein paar Details?

stefaxander 212 30.01.19 10:26

Re: Falschluft durch KLR

Uwe 420SE 193 30.01.19 10:59

Benzin / Gas

Conny 241 29.01.19 21:15

Re: Berlin: Wer kann KE-Jetronic am 420SE ?

Ralf S. 178 01.02.19 20:27

Läuft wieder Anhänge

HanSatir 233 10.02.19 13:42

Re: Läuft wieder...Meine Güte, Fachwerkstätten für was ?? (k.T.)

lutz-volk*nachrichtentechnik* 147 10.02.19 14:11

Vermutlich Fachwerkstatt für Kultur, Fleischwurst und Pipapo.. (k.T.)

HanSatir 136 10.02.19 22:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen