Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

02.02.19 15:25

Thema: [Gelöst] Wagen geht unvermittelt aus, springt nicht mehr an.

Hallo,

mein 420er wird mittlerweile von meinem Vater bewegt. Heute hat er in der Garage normal gestartet, rausgefahren, Tor zu weggefahren und nach ca. 100m ging das Ding unvermittelt aus und sprang nicht mehr an (Getankt wurde gestern, Sprit ist also da).

2 andere Rentner, die zufällig vorbeikamen haben ihm dann geholfen, den Wagen wieder zurück in die Garage zu schieben.

Auch in den Tagen vorher normaler Motorlauf.

Kann man da als Laie was prüfen und kucken, was das sein könnte?
Damit man einer Werkstatt schon mal einen Hinweis geben kann und nicht allzuviel für teure Fehlersuche zahlen muss.


Meine Vermutung wäre evtl. Spritpumpe kaputt/fest. Die hat mir sowieso eigentlich immer etwas zu laut gesummt. Aber ist nur ein Vermutung.

Sterngrüße
Andreas
Thema Autor Klicks Datum/Zeit

[Gelöst] Wagen geht unvermittelt aus, springt nicht mehr an.

Andreas 420SE 263 02.02.19 15:25

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Zorro 183 02.02.19 15:49

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

juan lopez 145 03.02.19 22:21

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

lovegood 146 04.02.19 01:20

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

BGLFloh 136 04.02.19 07:10

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Michael 420SE 198 02.02.19 15:53

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Andreas 420SE 166 02.02.19 16:39

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Michael 420SE 178 02.02.19 18:32

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Andreas 420SE 156 03.02.19 21:24

Fehler eingrenzen!

Michael 420SE 166 04.02.19 07:39

Re: Wagen geht unvermittelt aus, springt nicht mehr an.

Andreas 420SE 134 08.02.19 16:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen