Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.02.19 13:15

Thema: Re: Frage Hydrostößel 560ger

Hallo Uwe,

Quote
Hugin
Hat vielleicht jemand die Teilenummer für die Hydros vom 560ger 300PS parat?
Die Teilenummer von INA: 420 0002 10
INA sind die Guten! Für alle m116/m117. Bei chck24 hab ich gerade welche für 35,- gesehen.
Deutlich unter 30,- hatte ich schon mal gekauft, wird aber seeehr schwierig.

Die Schlepphebel (ebenfalls von INA 422 0038 10) sollten aber mitgetauscht werden.

Alternativ: Hydros ausbauen, zerlegen, in Diesel reinigen, Ölkanäle zu den Hydros auch noch mit Öl in Spritze reinigen.
Vielleicht ist es ja nur Schmodder, der die Funktion etwas einschränkt.
Steht auch im Wiki wie das zu machen ist.

Gruß
Ralf

380 SE | EZ 11 / 1982 | 150 kW / 204 PS | GAT-Kat |
Champagner-Metallic | Velours brasil-braun
Lang lebe die 1. Serie! … Hoffentlich!


Thema Autor Klicks Datum/Zeit

Frage Hydrostößel 560ger

Hugin 389 05.02.19 12:03

Re: Frage Hydrostößel 560ger

Ralf 380SE 272 05.02.19 13:15

Verständnis Problem

Conny 211 05.02.19 16:26

Re: Hydrostößel 560ger

Hugin 210 05.02.19 18:09

Verständnis Problem

Conny 195 05.02.19 18:45

Für mich kam nur Original oder INA infrage

Ralf 380SE 249 05.02.19 20:12

Re: Für mich kam nur Original oder INA infrage Anhänge

der kaps 222 05.02.19 20:44

Kerzenstecker ziehen o. Kerze rauschrauben

Nemo 208 05.02.19 19:02

Re: Kerzenstecker ziehen o. Kerze rauschrauben

Hugin 198 05.02.19 20:45

Re: Frage Hydrostößel 560ger

BGLFloh 205 05.02.19 22:33

Doch alles neu - 2 dringende Fragen...

Hugin 191 08.02.19 18:34

Re: Doch alles neu - 2 dringende Fragen...

der kaps 183 08.02.19 20:26

..Manfred hat alles geschrieben..

c70 T5 176 08.02.19 20:53

Re: Doch alles neu - 2 dringende Fragen...

BerndB 166 08.02.19 20:27

Re: Doch alles neu - 2 dringende Fragen...

paul126 162 08.02.19 20:46

Re: Doch alles neu - 2 dringende Fragen...

Hugin 159 08.02.19 22:15

Re: Doch alles neu - 2 dringende Fragen...

BGLFloh 164 08.02.19 23:23

Re: Doch alles neu - 2 dringende Fragen...

Hugin 170 09.02.19 09:14

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 149 14.02.19 20:13

Re: Doch alles neu - Problem aber nicht gelöst

Conny 140 14.02.19 20:50

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 145 14.02.19 22:36

Öl

Conny 131 14.02.19 23:16

Re: Öl

Hugin 160 15.02.19 00:21

Re: Doch alles neu - Problem aber nicht gelöst

der kaps 139 15.02.19 16:50

Re:alles neu - Problem vielleicht gelöst

Hugin 138 15.02.19 18:43

Re: Re:alles neu - Problem vielleicht gelöst

der kaps 125 15.02.19 19:00

Re: Re:alles neu - Problem vielleicht gelöst Anhänge

Hugin 199 15.02.19 22:11

Re: Re:alles neu - Problem vielleicht gelöst

Michael 420SE 132 16.02.19 08:12

Re: Doch alles neu - Problem aber nicht gelöst

BGLFloh 135 16.02.19 07:55

Re: Doch alles neu - Problem aber nicht gelöst

Frank450 136 16.02.19 10:02

...die Spannschiene... Anhänge

Hugin 165 16.02.19 13:27

Richtig

Conny 161 16.02.19 13:39

Re: Richtig

Hugin 131 16.02.19 13:51

Abschlußmeldung...

Hugin 147 20.02.19 21:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen