Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.02.19 19:02

Thema: Kerzenstecker ziehen o. Kerze rauschrauben

Hi Conny und Uwe,

Unabhängig von der Art den Fehler zu suchen, ist der Motor doch schon alt. Da kann es auch ganz gut sein,
daß Verschleiß (Aufzählung von oben nach unten) am Nocken, dem Kipphebel (oben und unten), dem Einstellplätchen, dem Hydroelement (auch
oben und unten, also an allen Berührungsstellen), der Ventillänge und letztlich dem V-Sitz,
dazu geführt hat, daß das Hydroelement am
Grenzbereich arbeitet.
Vielleicht mal per Hydro-Einstellehre ne Prüfung der Arbeitsbereiche von den Ausgleichselementen machen.

Bei der Gelegenheit wäre es gut, die Hydroeinstellung an allen Ventilen zu überprüfen, denn sonst ist vielleicht
in den nächsten Tagen wieder ein Tickern zu hören.
Gruß Matze
Thema Autor Klicks Datum/Zeit

Frage Hydrostößel 560ger

Hugin 432 05.02.19 12:03

Re: Frage Hydrostößel 560ger

Ralf 380SE 316 05.02.19 13:15

Verständnis Problem

Conny 246 05.02.19 16:26

Re: Hydrostößel 560ger

Hugin 240 05.02.19 18:09

Verständnis Problem

Conny 222 05.02.19 18:45

Für mich kam nur Original oder INA infrage

Ralf 380SE 278 05.02.19 20:12

Re: Für mich kam nur Original oder INA infrage Anhänge

der kaps 261 05.02.19 20:44

Kerzenstecker ziehen o. Kerze rauschrauben

Nemo 246 05.02.19 19:02

Re: Kerzenstecker ziehen o. Kerze rauschrauben

Hugin 229 05.02.19 20:45

Re: Frage Hydrostößel 560ger

BGLFloh 237 05.02.19 22:33

Doch alles neu - 2 dringende Fragen...

Hugin 217 08.02.19 18:34

Re: Doch alles neu - 2 dringende Fragen...

der kaps 207 08.02.19 20:26

..Manfred hat alles geschrieben..

c70 T5 201 08.02.19 20:53

Re: Doch alles neu - 2 dringende Fragen...

BerndB 188 08.02.19 20:27

Re: Doch alles neu - 2 dringende Fragen...

paul126 181 08.02.19 20:46

Re: Doch alles neu - 2 dringende Fragen...

Hugin 196 08.02.19 22:15

Re: Doch alles neu - 2 dringende Fragen...

BGLFloh 187 08.02.19 23:23

Re: Doch alles neu - 2 dringende Fragen...

Hugin 188 09.02.19 09:14

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 173 14.02.19 20:13

Re: Doch alles neu - Problem aber nicht gelöst

Conny 161 14.02.19 20:50

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 160 14.02.19 22:36

Öl

Conny 149 14.02.19 23:16

Re: Öl

Hugin 182 15.02.19 00:21

Re: Doch alles neu - Problem aber nicht gelöst

der kaps 172 15.02.19 16:50

Re:alles neu - Problem vielleicht gelöst

Hugin 157 15.02.19 18:43

Re: Re:alles neu - Problem vielleicht gelöst

der kaps 149 15.02.19 19:00

Re: Re:alles neu - Problem vielleicht gelöst Anhänge

Hugin 223 15.02.19 22:11

Re: Re:alles neu - Problem vielleicht gelöst

Michael 420SE 155 16.02.19 08:12

Re: Doch alles neu - Problem aber nicht gelöst

BGLFloh 155 16.02.19 07:55

Re: Doch alles neu - Problem aber nicht gelöst

Frank450 158 16.02.19 10:02

...die Spannschiene... Anhänge

Hugin 194 16.02.19 13:27

Richtig

Conny 181 16.02.19 13:39

Re: Richtig

Hugin 155 16.02.19 13:51

Abschlußmeldung...

Hugin 171 20.02.19 21:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen