Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.02.19 20:26

Thema: Re: Doch alles neu - 2 dringende Fragen...

Hallo Uwe,
Zu 1.
Der Hydro steht unter Vorspannung und schlackert nicht. Er taumelt sonst unter NW. Alle Elemente sind kraftschlüssig in direktem Kontakt.
Deshalb sind in Summe folgende Ursachen verantwortlich: Hydro schwach, Höhenverschleiß, eingelaufene NW, falsches Druckstück.
Zu 2.
Die unterschiedlichen Maße treffen nicht nur auf Hydros, sondern auf die Kipphebel zu.
Deshalb ist für die korrektenVentilfunktion folgende Ursachen ausschlaggebend: das in Summe korrekt mit Prüflehre System Hydro-Kipphebel-Druckstück.

Zusammengefasst heißt das: das erfolgreiche Vorhaben gelingt nur in jeder einzelnden Abstimmung pro Ventil. Heißt im.Klartext: Neue Hydros - selbe Kipphebel - andere Druckstücke (auch Tausch im selben Motor.
Mit freundlichen Grüßen Manfred


Thema Autor Klicks Datum/Zeit

Frage Hydrostößel 560ger

Hugin 246 05.02.19 12:03

Re: Frage Hydrostößel 560ger

Ralf 380SE 150 05.02.19 13:15

Verständnis Problem

Conny 119 05.02.19 16:26

Re: Hydrostößel 560ger

Hugin 118 05.02.19 18:09

Verständnis Problem

Conny 97 05.02.19 18:45

Für mich kam nur Original oder INA infrage

Ralf 380SE 126 05.02.19 20:12

Re: Für mich kam nur Original oder INA infrage Anhänge

der kaps 132 05.02.19 20:44

Kerzenstecker ziehen o. Kerze rauschrauben

Nemo 113 05.02.19 19:02

Re: Kerzenstecker ziehen o. Kerze rauschrauben

Hugin 108 05.02.19 20:45

Re: Frage Hydrostößel 560ger

BGLFloh 109 05.02.19 22:33

Doch alles neu - 2 dringende Fragen...

Hugin 102 08.02.19 18:34

Re: Doch alles neu - 2 dringende Fragen...

der kaps 90 08.02.19 20:26

..Manfred hat alles geschrieben..

c70 T5 85 08.02.19 20:53

Re: Doch alles neu - 2 dringende Fragen...

BerndB 78 08.02.19 20:27

Re: Doch alles neu - 2 dringende Fragen...

paul126 73 08.02.19 20:46

Re: Doch alles neu - 2 dringende Fragen...

Hugin 76 08.02.19 22:15

Re: Doch alles neu - 2 dringende Fragen...

BGLFloh 71 08.02.19 23:23

Re: Doch alles neu - 2 dringende Fragen...

Hugin 79 09.02.19 09:14

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 58 14.02.19 20:13

Re: Doch alles neu - Problem aber nicht gelöst

Conny 48 14.02.19 20:50

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 48 14.02.19 22:36

Öl

Conny 43 14.02.19 23:16

Re: Öl

Hugin 43 15.02.19 00:21

Re: Doch alles neu - Problem aber nicht gelöst

der kaps 40 15.02.19 16:50

Re:alles neu - Problem vielleicht gelöst

Hugin 39 15.02.19 18:43

Re: Re:alles neu - Problem vielleicht gelöst

der kaps 32 15.02.19 19:00

Re: Re:alles neu - Problem vielleicht gelöst Anhänge

Hugin 49 15.02.19 22:11

Re: Re:alles neu - Problem vielleicht gelöst

Michael 420SE 33 16.02.19 08:12

Re: Doch alles neu - Problem aber nicht gelöst

BGLFloh 34 16.02.19 07:55

Re: Doch alles neu - Problem aber nicht gelöst

Frank450 33 16.02.19 10:02

...die Spannschiene... Anhänge

Hugin 38 16.02.19 13:27

Richtig

Conny 31 16.02.19 13:39

Re: Richtig

Hugin 26 16.02.19 13:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen