Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.02.19 20:27

Thema: Re: Doch alles neu - 2 dringende Fragen...

Das ist richtig, ein Hydro-Element pumpt sich erst bei den ersten Motorumdrehungen aus dem Öldruck auf.

Ob die differenten Neu-Längen eine Rolle spielen, so in Ordnung sind oder sich ausgleichen per Aufpumpen, kann ich nicht sicher sagen, da sollte einer ggfs. mal in den Abschnitt Motorüberholung in der WIS reingucken. Ich las auch mal was von Hydro-Grundeinstellung, habe das aber ebenso noch nie selber gemacht.

= = = = = = = = = = = = = = = =
Wir Menschen brauchen Beziehungen,
die frei sind von allgegenwärtiger Konkurrenz.
(Philippe Pozzo di Gorgo - "Ziemlich beste Freunde")
Thema Autor Klicks Datum/Zeit

Frage Hydrostößel 560ger

Hugin 432 05.02.19 12:03

Re: Frage Hydrostößel 560ger

Ralf 380SE 316 05.02.19 13:15

Verständnis Problem

Conny 246 05.02.19 16:26

Re: Hydrostößel 560ger

Hugin 240 05.02.19 18:09

Verständnis Problem

Conny 222 05.02.19 18:45

Für mich kam nur Original oder INA infrage

Ralf 380SE 278 05.02.19 20:12

Re: Für mich kam nur Original oder INA infrage Anhänge

der kaps 261 05.02.19 20:44

Kerzenstecker ziehen o. Kerze rauschrauben

Nemo 247 05.02.19 19:02

Re: Kerzenstecker ziehen o. Kerze rauschrauben

Hugin 230 05.02.19 20:45

Re: Frage Hydrostößel 560ger

BGLFloh 237 05.02.19 22:33

Doch alles neu - 2 dringende Fragen...

Hugin 218 08.02.19 18:34

Re: Doch alles neu - 2 dringende Fragen...

der kaps 207 08.02.19 20:26

..Manfred hat alles geschrieben..

c70 T5 201 08.02.19 20:53

Re: Doch alles neu - 2 dringende Fragen...

BerndB 188 08.02.19 20:27

Re: Doch alles neu - 2 dringende Fragen...

paul126 181 08.02.19 20:46

Re: Doch alles neu - 2 dringende Fragen...

Hugin 197 08.02.19 22:15

Re: Doch alles neu - 2 dringende Fragen...

BGLFloh 187 08.02.19 23:23

Re: Doch alles neu - 2 dringende Fragen...

Hugin 188 09.02.19 09:14

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 173 14.02.19 20:13

Re: Doch alles neu - Problem aber nicht gelöst

Conny 161 14.02.19 20:50

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 160 14.02.19 22:36

Öl

Conny 149 14.02.19 23:16

Re: Öl

Hugin 182 15.02.19 00:21

Re: Doch alles neu - Problem aber nicht gelöst

der kaps 172 15.02.19 16:50

Re:alles neu - Problem vielleicht gelöst

Hugin 158 15.02.19 18:43

Re: Re:alles neu - Problem vielleicht gelöst

der kaps 149 15.02.19 19:00

Re: Re:alles neu - Problem vielleicht gelöst Anhänge

Hugin 223 15.02.19 22:11

Re: Re:alles neu - Problem vielleicht gelöst

Michael 420SE 155 16.02.19 08:12

Re: Doch alles neu - Problem aber nicht gelöst

BGLFloh 155 16.02.19 07:55

Re: Doch alles neu - Problem aber nicht gelöst

Frank450 158 16.02.19 10:02

...die Spannschiene... Anhänge

Hugin 194 16.02.19 13:27

Richtig

Conny 181 16.02.19 13:39

Re: Richtig

Hugin 155 16.02.19 13:51

Abschlußmeldung...

Hugin 171 20.02.19 21:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen