Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.02.19 20:53

Thema: ..Manfred hat alles geschrieben..

Hallo zusammen,

..das eine, ist ohne das andere nicht (sinnvoll) möglich.Wer Schritte überspringt,-pfuscht..

Neue Hydro Elemente, egal ob von FEBI oder INA werden aufrecht stehend, gefüllt, in einem Case geliefert.
Dazu sind neue Schwinghebel,-und eigentlich neue NW nötig, um ein perfektes Ergebnis,-also eine sinnvolle Überholung zu erreichen.
Die Grundeinstellung der Hydro Elemente mittels Druckstücken ist zwingend und unerlässlich.

Wer dann noch in der Lage ist, die Steuerzeiten nicht nur über OT zu messen und zu korrigieren,-hat gewonnen.
Dann sollte ein M116 / M117 wieder einige Hundert K problemlos laufen,- mit anderen Motoren kenne ich mich nicht aus..möchte ich auch nicht..

Gruß

Reinhard



1-mal bearbeitet. Zuletzt am 08.02.19 20:54.
Thema Autor Klicks Datum/Zeit

Frage Hydrostößel 560ger

Hugin 433 05.02.19 12:03

Re: Frage Hydrostößel 560ger

Ralf 380SE 317 05.02.19 13:15

Verständnis Problem

Conny 247 05.02.19 16:26

Re: Hydrostößel 560ger

Hugin 240 05.02.19 18:09

Verständnis Problem

Conny 223 05.02.19 18:45

Für mich kam nur Original oder INA infrage

Ralf 380SE 278 05.02.19 20:12

Re: Für mich kam nur Original oder INA infrage Anhänge

der kaps 261 05.02.19 20:44

Kerzenstecker ziehen o. Kerze rauschrauben

Nemo 248 05.02.19 19:02

Re: Kerzenstecker ziehen o. Kerze rauschrauben

Hugin 230 05.02.19 20:45

Re: Frage Hydrostößel 560ger

BGLFloh 237 05.02.19 22:33

Doch alles neu - 2 dringende Fragen...

Hugin 218 08.02.19 18:34

Re: Doch alles neu - 2 dringende Fragen...

der kaps 207 08.02.19 20:26

..Manfred hat alles geschrieben..

c70 T5 202 08.02.19 20:53

Re: Doch alles neu - 2 dringende Fragen...

BerndB 190 08.02.19 20:27

Re: Doch alles neu - 2 dringende Fragen...

paul126 181 08.02.19 20:46

Re: Doch alles neu - 2 dringende Fragen...

Hugin 197 08.02.19 22:15

Re: Doch alles neu - 2 dringende Fragen...

BGLFloh 188 08.02.19 23:23

Re: Doch alles neu - 2 dringende Fragen...

Hugin 189 09.02.19 09:14

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 173 14.02.19 20:13

Re: Doch alles neu - Problem aber nicht gelöst

Conny 161 14.02.19 20:50

Re: Doch alles neu - Problem aber nicht gelöst

Hugin 160 14.02.19 22:36

Öl

Conny 149 14.02.19 23:16

Re: Öl

Hugin 182 15.02.19 00:21

Re: Doch alles neu - Problem aber nicht gelöst

der kaps 172 15.02.19 16:50

Re:alles neu - Problem vielleicht gelöst

Hugin 158 15.02.19 18:43

Re: Re:alles neu - Problem vielleicht gelöst

der kaps 149 15.02.19 19:00

Re: Re:alles neu - Problem vielleicht gelöst Anhänge

Hugin 223 15.02.19 22:11

Re: Re:alles neu - Problem vielleicht gelöst

Michael 420SE 155 16.02.19 08:12

Re: Doch alles neu - Problem aber nicht gelöst

BGLFloh 156 16.02.19 07:55

Re: Doch alles neu - Problem aber nicht gelöst

Frank450 158 16.02.19 10:02

...die Spannschiene... Anhänge

Hugin 194 16.02.19 13:27

Richtig

Conny 182 16.02.19 13:39

Re: Richtig

Hugin 155 16.02.19 13:51

Abschlußmeldung...

Hugin 171 20.02.19 21:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen