Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.02.19 14:14

Thema: Re: Zusatzlüfter geht nicht aus

Hallo Andreas,

gleiches Problem hatte ich bei meinem SL auch mal.
Da war es ein defekter Temp.Sensor im Gehäuse des Thermostats.
Vielleicht ist es das?

Grüße vom See
Pete

200/8 Bj. 5/73
500SL Bj. 7/83
500SEL Bj. 2/90
Thema Autor Klicks Datum/Zeit

[Gelöst] Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 227 08.02.19 22:14

Re: Zusatzlüfter geht nicht aus

lutz-volk*nachrichtentechnik* 143 08.02.19 22:26

Re: Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 142 08.02.19 22:46

Re: Zusatzlüfter geht nicht aus

lutz-volk*nachrichtentechnik* 136 08.02.19 22:55

Re: Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 131 08.02.19 23:01

Re: Zusatzlüfter geht nicht aus

Pete 126 09.02.19 14:14

Darf der überhaubt bei Zündung aus noch laufen?

Michael 420SE 116 09.02.19 15:13

Relais gewackelt -> Selbstheilung

Andreas-B-Wxxx 135 09.02.19 16:00

Re: Relais gewackelt -> Selbstheilung

Michael 420SE 145 10.02.19 08:29

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

lutz-volk*nachrichtentechnik* 142 10.02.19 14:25

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

vogt 117 10.02.19 16:35

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

Michael 420SE 114 10.02.19 17:43

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

Michael 420SE 110 10.02.19 17:37

Re: Relais gewackelt -> Selbstheilung

Andreas-B-Wxxx 132 11.02.19 00:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen